
<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>رئيس جامعة سوهاج يفتتح مؤتمر «تحديات التعليم الافتراضي في التمريض وفرص المستقبل»</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="شبكة عيون الإخبارية" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://3yonnews.com/1664773" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="رئيس جامعة سوهاج يفتتح مؤتمر «تحديات التعليم الافتراضي في التمريض وفرص المستقبل»" /><meta property="og:image" content="https://3yonnews.com/temp/resized/medium_2021-07-27-8d35a770f8.jpg" /><meta property="og:site_name" content="شبكة عيون الإخبارية" /><meta property="og:description" content="إفتتح اليوم الدكتور أحمد عزيز عبدالمنعم رئيس جامعة سوهاج، المؤتمر العلمى الإفتراضى الأول والدولى الثالث، لكلية التمريض بالجامعة تحت عنوان &amp;quot;تحديات التعليم الإفتراضي فى التمريض وفرص المستقبلهذا المحتوى من «المصري اليوم».. اضغط هنا لقراءة الموضوع الأصلي والتعليق عليه..." /><meta property="og:url" content="https://3yonnews.com/1664773" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:publisher" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:tag" content="مصر" /><meta property="article:section" content="مصر" /><meta property="article:published_time" content="2021-07-27T23:54:35+02:00" /><meta property="og:updated_time" content="2021-07-27T23:54:35+02:00" /><meta property="article:modified_time" content="2021-07-27T23:54:35+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="إفتتح اليوم الدكتور أحمد عزيز عبدالمنعم رئيس جامعة سوهاج، المؤتمر العلمى الإفتراضى الأول والدولى الثالث، لكلية التمريض بالجامعة تحت عنوان &amp;quot;تحديات التعليم الإفتراضي فى التمريض وفرص المستقبلهذا المحتوى من «المصري اليوم».. اضغط هنا لقراءة الموضوع الأصلي والتعليق عليه..." /><meta property="twitter:title" content="رئيس جامعة سوهاج يفتتح مؤتمر «تحديات التعليم الافتراضي في التمريض وفرص المستقبل»" /><meta property="twitter:site" content="@3yonnews" /><meta property="twitter:domain" content="شبكة عيون الإخبارية" /><meta property="twitter:creator" content="@3yonnews" /><meta property="twitter:image:src" content="https://3yonnews.com/temp/resized/medium_2021-07-27-8d35a770f8.jpg" /><meta name="description" itemprop="description" content="إفتتح اليوم الدكتور أحمد عزيز عبدالمنعم رئيس جامعة سوهاج، المؤتمر العلمى الإفتراضى الأول والدولى الثالث، لكلية التمريض بالجامعة تحت عنوان &amp;quot;تحديات التعليم الإفتراضي فى التمريض وفرص المستقبلهذا المحتوى من «المصري اليوم».. اضغط هنا لقراءة الموضوع الأصلي والتعليق عليه..." /><meta name="keywords" itemprop="keywords" content="مصر" /><meta name="news_keywords" content="مصر" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2F1664773';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/style.css,/themes/ultimateserv/assets/css/bootstrap.min.css,/themes/ultimateserv/assets/css/bootstrap-rtl.min.css,/themes/ultimateserv/assets/css/owl.carousel.min.css,/themes/ultimateserv/assets/css/owl.theme.default.min.css,/themes/ultimateserv/assets/js/masterslider/style/masterslider.css,/themes/ultimateserv/assets/js/masterslider/skins/default/style.css,/themes/ultimateserv/assets/css/main.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/rtl.css' rel='stylesheet' media='all' type='text/css' />
<style type='text/css'>#cs-header-style-two #cs-header-menu,#cs-header-meta,#cs-header-style-three #cs-header-menu{background-color: ;} #cs-header-style-two #cs-header-menu-search-form form input, #cs-header-style-three #cs-header-menu-search-form form input {background-color: ;} a,#cs-top-navigation .cs-top-navigation > li > a:hover,#cs-logo-brand h1#cs-site-title span,#cs-copyright a:hover,.cs-post-category-empty a,.cs-post-item .cs-post-inner h3 a:hover,.pullquotes,blockquote.alt i,blockquote footer strong,.cs-countdown-number {color: ;}.cs-post-category-solid a,.widget_tag_cloud .tagcloud a:hover,#cs-footer .widget_tag_cloud .tagcloud a:hover,.cs-review-score-line-active,.cs-single-post-share a,.cs-reply:hover {background-color: ;}#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,#cs-main-navigation .cs-main-navigation > li:hover > a,.cs-post-category-border a,.cs-post-block-title,.cs-post-item .cs-post-category-icon,.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,blockquote,.cs-404-page-back-link {border-color: ;}</style><script type='text/javascript'>/* <![CDATA[ */
 var df = []; 
 /* ]]> */
</script><div id="fb-root"></div><link rel="amphtml" href="https://3yonnews.com/Egypt/amp/1664773" /><meta property="fb:pages" content="1913490558733926" />
<meta property="fb:pages" content="699983433761985" />
<meta property="fb:pages" content="581359722357982" />
<meta property="fb:pages" content="145541562854598" />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '843296546170305');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=843296546170305&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(60948016, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/60948016" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<meta name="yandex-verification" content="9fe2d00fe01f4243" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"rjFzu1hNdI20fn", domain:"3yonnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=rjFzu1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<meta name="pushsdk" content="f95009f4e17c3f299495bd0a8fca9c89"><link rel="shortcut icon" href="/favicon.ico" /></head><body class="single-post rtl">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-8">
<ul class="top-nav list-inline">
<li>
<a href="/login.html?return=%2F1664773"><i class="fa fa-user"></i> تسجيل دخول</a>
</li>
</ul>
</div>
<div class="col-sm-4 text-left">
<form method="get" action="/search" name="searchform" class="search-form">
<input type="text" placeholder="أكتب واضغط Enter" name="query" id="s">
<input type="hidden" name="form" value="search">
</form>
</div>
</div>
</div>
</div>
<div class="head">
<div class="container">
<div class="row">
<div class="col-sm-3">
<a href="https://3yonnews.com" title="شبكة عيون الإخبارية" class="site-logo">
<img src="https://3yonnews.com/themes/ultimateserv/assets/images/3yonnews.png" alt="شبكة عيون الإخبارية" class="img-responsive">
</a>
</div>
<div class="col-sm-9">
<div class="head-ad text-left">
</div>
<nav class="navbar navbar-default">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://3yonnews.com">شبكة عيون الإخبارية</a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="menu-item   "><a href="/index" class=""> الرئيسية</a></li><li class="menu-item dropdown  "><a href="/Egypt" class=""><span> أخبار مصر</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/crime" class=""> حوادث</a></li><li class="menu-item   "><a href="/governorates" class=""> محافظات</a></li></ul></li><li class="menu-item   "><a href="/World" class=""> العالم</a></li><li class="menu-item   "><a href="/Prices" class=""><i class="fa fa-dollar"></i> أسعار</a></li><li class="menu-item   "><a href="/Horoscope" class=""><i class="fa fa-dot-circle-o"></i> حظك اليوم</a></li><li class="menu-item   "><a href="/Sport" class=""> رياضة</a></li><li class="menu-item   "><a href="/celebrity" class=""> فن</a></li><li class="menu-item   "><a href="/woman" class=""> هو و هي</a></li><li class="menu-item dropdown  "><a href="/Video" class=""><span><i class="fa fa-video-camera"></i> فيديو</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/dmc" class=""><i class="fa fa-film"></i> DMC</a></li></ul></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class="border"></div>
</div>
<div class="news-ticker">
<div class="container">
<div class="news-ticker-inner">
<div class="row">
<div class="col-sm-9">
<div class="ticker-container">
<h3>أخبار عاجلة</h3>
<div class="owl-carousel ticker-carousel">
<div class="item">
<a href="/1679117" title="الشباب في جمعيته العمومية العادية يكشف عن فجوة كبيرة بين الإيرادات والمصروفات">الشباب في جمعيته العمومية العادية يكشف عن فجوة كبيرة بين الإيرادات والمصروفات</a>
- <time class="timeago" datetime="2021-08-15T20:39:05+02:00">الأحد 15 أغسطس 2021 08:39 مساءً</time>
</div>
<div class="item">
<a href="/1679116" title="&quot;الصحة&quot; توفِّر خدمة إعطاء لقاح كورونا للفئة العمرية &quot;70 عامًا فأكثر&quot; في منازلهم">&quot;الصحة&quot; توفِّر خدمة إعطاء لقاح كورونا للفئة العمرية &quot;70 عامًا فأكثر&quot; في منازلهم</a>
- <time class="timeago" datetime="2021-08-15T20:39:04+02:00">الأحد 15 أغسطس 2021 08:39 مساءً</time>
</div>
<div class="item">
 <a href="/1679115" title="هاني رمزي يكشف عن تفاصيل فيلمه الجديد: تجربة مهمة في مشواري الفني">هاني رمزي يكشف عن تفاصيل فيلمه الجديد: تجربة مهمة في مشواري الفني</a>
- <time class="timeago" datetime="2021-08-15T20:32:44+02:00">الأحد 15 أغسطس 2021 08:32 مساءً</time>
</div>
<div class="item">
<a href="/1679114" title="براءة اختراع جديدة لاستخدام زيت الجوجويا فى الاستشعار الضوئي فائق الحساسية بالجامعة اليابانية">براءة اختراع جديدة لاستخدام زيت الجوجويا فى الاستشعار الضوئي فائق الحساسية بالجامعة اليابانية</a>
- <time class="timeago" datetime="2021-08-15T20:32:42+02:00">الأحد 15 أغسطس 2021 08:32 مساءً</time>
</div>
<div class="item">
<a href="/1679113" title="طهران تنفي وقوع اشتباكات بين «طالبان» وحرس الحدود الإيراني">طهران تنفي وقوع اشتباكات بين «طالبان» وحرس الحدود الإيراني</a>
- <time class="timeago" datetime="2021-08-15T20:32:13+02:00">الأحد 15 أغسطس 2021 08:32 مساءً</time>
</div>
<div class="item">
<a href="/1679112" title="طالبان: نطمئن كل المسؤولين وقادة الأمن والجيش وأهالي كابول">طالبان: نطمئن كل المسؤولين وقادة الأمن والجيش وأهالي كابول</a>
- <time class="timeago" datetime="2021-08-15T20:32:12+02:00">الأحد 15 أغسطس 2021 08:32 مساءً</time>
</div>
<div class="item">
<a href="/1679111" title="طائرات عسكرية ألمانية تتوجه إلى أفغانستان للمشاركة في عمليات إجلاء">طائرات عسكرية ألمانية تتوجه إلى أفغانستان للمشاركة في عمليات إجلاء</a>
- <time class="timeago" datetime="2021-08-15T20:32:06+02:00">الأحد 15 أغسطس 2021 08:32 مساءً</time>
</div>
<div class="item">
<a href="/1679110" title="الخامس مكفوفين بالثانوية الأزهرية: سألتحق بكلية الدعوة">الخامس مكفوفين بالثانوية الأزهرية: سألتحق بكلية الدعوة</a>
- <time class="timeago" datetime="2021-08-15T20:32:04+02:00">الأحد 15 أغسطس 2021 08:32 مساءً</time>
</div>
<div class="item">
<a href="/1679109" title="&quot;جونسون&quot; يدعو لعقد اجتماعين عاجلين للأمم المتحدة و&quot;الناتو&quot; لبحث الأوضاع في أفغانستان">&quot;جونسون&quot; يدعو لعقد اجتماعين عاجلين للأمم المتحدة و&quot;الناتو&quot; لبحث الأوضاع في أفغانستان</a>
- <time class="timeago" datetime="2021-08-15T20:24:06+02:00">الأحد 15 أغسطس 2021 08:24 مساءً</time>
</div>
<div class="item">
<a href="/1679108" title="الرياض.. &quot;سقيا&quot; توزِّع 96 ألف عبوة مياه خلال يوليو الماضي">الرياض.. &quot;سقيا&quot; توزِّع 96 ألف عبوة مياه خلال يوليو الماضي</a>
- <time class="timeago" datetime="2021-08-15T20:24:04+02:00">الأحد 15 أغسطس 2021 08:24 مساءً</time>
</div>
</div>
</div>
</div>
<div class="col-sm-3">
<div class="social-btns text-center">
<ul class="list-unstyled">
<li class="facebook"><a href="https://www.facebook.com/3yonnews.eg/" target="_blank" data-toggle="tooltip" data-placement="top" title="فيسبوك"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="https://twitter.com/3yonnews" target="_blank" data-toggle="tooltip" data-placement="top" title="تويتر"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="gplus"><a href="#" target="_blank" data-toggle="tooltip" data-placement="top" title="جوجل+"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/3yonnewsTV" target="_blank" data-toggle="tooltip" data-placement="top" title="يوتيوب"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/3yonnewsi" target="_blank" data-toggle="tooltip" data-placement="top" title="انستجرام"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="content">
<div class="container">
<div class="row">
<div class="cs-main-content col-sm-8">
<div>
</div>
<ol class="breadcrumb">
<li><a href="https://3yonnews.com"><i class="fa fa-home"></i> شبكة عيون الإخبارية</a></li>
<li><a href="/archive?publishDateDay=27&publishDateMonth=07&publishDateYear=2021">الارشيف</a></li>
<li><a href="/Egypt">مصر</a></li>
<li><a href="/sources/54/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85">المصرى اليوم</a></li>
</ol>
<div class="single-post-wrapper">
<div class="single-post-header">
<h1 class="single-post-title">
<i class="fa fa-check-circle verified-source" title="VERIFIED / المصرى اليوم"></i>
رئيس جامعة سوهاج يفتتح مؤتمر «تحديات التعليم الافتراضي في التمريض وفرص المستقبل»
</h1>
<div class="single-post-meta row">
<div class="col-md-6">
<ul class="list-inline">
<li>
<i class="fa fa-fw fa-folder-o" aria-hidden="true"></i>
<a href="/Egypt">
مصر
</a>
</li>
<li>
<i class="fa fa-fw fa-pencil-square-o" aria-hidden="true"></i>
<a href="/search/كاتب:السيد أبو علي">السيد أبو علي</a>
</li>
<li>
<i class="fa fa-fw fa-globe" aria-hidden="true"></i>
<a href="/sources/54/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85" rel="author">
<span title="VERIFIED"></span>المصرى اليوم
</a>
</li>
<li>
<i class="fa fa-fw fa-clock-o" aria-hidden="true"></i>
<time class="timeago" datetime="2021-07-27T23:54:35+02:00">الثلاثاء 27 يوليو 2021 11:54 مساءً</time>
</li>
<li>
<i class="fa fa-fw fa-eye" aria-hidden="true"></i>
68
</li>
</ul>
</div>
<div class="col-md-6">
<div class="single-post-share-btns">
<a class="facebook-btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.3yonnews.com/1664773','sharer', 'width=655,height=430'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<a class="twitter-btn" onclick="window.open('https://twitter.com/share?url=' + 'https://www.3yonnews.com/1664773' + '&amp;text=' + document.title, 'sharer', 'width=600,height=450');"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<a onclick="printWindow()" class="print-btn"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
<script>
                                    function printWindow() {
                                        window.print();
                                    }
                                </script>
</div>

</div>
</div>
</div>
<div class="">
<div class="single-post-image text-center">
<a href="https://3yonnews.com/content/uploads/2021/07/27/8d35a770f8.jpg" class="cs-lightbox-image" title="رئيس جامعة سوهاج يفتتح مؤتمر «تحديات التعليم الافتراضي في التمريض وفرص المستقبل»">
<img width="1024" height="500" src="https://3yonnews.com/temp/resized/medium_2021-07-27-8d35a770f8.jpg" alt="رئيس جامعة سوهاج يفتتح مؤتمر «تحديات التعليم الافتراضي في التمريض وفرص المستقبل»" />
</a>
<span>رئيس جامعة سوهاج يفتتح مؤتمر «تحديات التعليم الافتراضي في التمريض وفرص المستقبل»</span>
</div>
</div>
<div class="single-post-content">
<style>
        .rating span{color: #AAA; font-size: 2em}
        .star1 span:nth-child(-n+1){color: #ffc107;}
        .star2 span:nth-child(-n+2){color: #ffc107;}
        .star3 span:nth-child(-n+3){color: #ffc107;}
        .star4 span:nth-child(-n+4){color: #ffc107;}
        .star5 span:nth-child(-n+5){color: #ffc107;}
    </style>
<div class="rating star5">
<span>★</span><span>★</span><span>★</span><span>★</span><span>★</span>
</div

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="3028788796"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div> <div> <p>اشترك لتصلك أهم الأخبار</p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="3028788796"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>إفتتح اليوم الدكتور أحمد عزيز عبدالمنعم رئيس جامعة سوهاج، المؤتمر العلمى الإفتراضى الأول والدولى الثالث، لكلية التمريض بالجامعة تحت عنوان «تحديات التعليم الإفتراضي في التمريض وفرص المستقبل»، وذلك بقاعة المؤتمرات الزجاجية بمقر الجامعة القديم. </p> <p>جرت وقائع المؤتمر بحضور الدكتور مصطفي عبدالخالق نائب رئيس الجامعة لشئون البيئة وخدمة المجتمع، والدكتور حسان النعمان نائب رئيس الجامعة لشئون الدراسات العليا والبحوث، والدكتورة يسرية السيد عميد كلية التمريض، والدكتور أحمد الخطيب مدير عام الجودةبالجامعة، والدكتورة غني على وكيل الكلية للدراسات العليا والبحوث. </p><p>وأوضح رئيس جامعة سوهاج- في كلمته خلال المؤتمر- أن المؤتمر يهدف إلى وضع مجموعة من الإستراتجيات المحلية والإقليمية والدولية لمواجهة الأزمات والكوارث الصحية المحتمل حدوثها، وذلك لمواجهتها والتغلب عليها فور ظهورها، لافتاً إلى أن المؤتمر ضم عدة محاور ومنها العمل على الإهتمام بإيجابيات وسلبيات التعليم الإفتراضي، وممارسات كليات التمريض المختلفة في التدريب العملى أثناء الجائحة، والعمل على التحديات التي تواجه البحث العلمى في ظل الجائحة، وجودة ومتطلبات بيئة التعلم الإفتراضي، بالإضافة إلى وضع رؤى وتطلعات التعليم التمريضى في ظل التغيرات الحديثة. </p><p>وأوضح الدكتور حسان النعماني نائب رئيس الجامعة لشئون الدراسات العليا والبحوث، أن المؤتمر ناقش العديد من القضايا وأهمها المشكلات والأزمات الصحية الوارد حدوثها، وكيفية إعداد الخطط العلمية والعملية اللازمة لإدارتها بالنظم العلمية الحديثة، إلى جانب التعرف على جميع التقنيات العلمية الحديثة للتخفيف من تأثير الكوارث والأزمات على منظومة الرعاية الصحية. </p><p>وأكدت الدكتورة يسرية السيد عميد كلية التمريض، على ضرورة العمل على نشر الأساليب العلمية الحديثة في مجال التعليم الإلكترونى في المجال الصحى لمتابعة جميع التحديات وإبتكار الحلول المناسبة لها، مشيرة إلى أن عدد المشاركين في المؤتمر اون لاين ٤٣٦ مشارك من مختلف الدول، منها «<a href="http://www.3yonnews.com/Egypt" rel="tag">مصر</a>، والعراق، واليمن، وفلسطين، والأردن، واندونيسيا، والجزائر، وأمريكا». </p><p>ونوهت الدكتورة يسرية إلى ضرورة أهمية الإبتكارالتمريضي، والعمل على الرؤية المستقبلية للبحث العلمي في التمريض، والكفاءات التمريضية في ضوء التنمية المستدامة، والتكنولوجيا المتقدمة في التمريض، وتسويق الأبحاث، ودمج الإستراتيجيات القائمة على الأدلة في مجال التمريض، وتحديث مهارات وكفاءات التمريض لتواكب الأداء الدولي، بالإضافة إلى توعية طلاب وخريجي الكلية فيما يتعلق بكيفية التعامل مع التحديات الصحية العالمية. </p><p>حضر المؤتمر كلاً من الدكتورة سماح محمد عبدالله عميد كلية التمريض بجامعة أسيوط، والدكتوره وفاء جميل محمد على وكيل كلية التمريض بجامعة المنصورة لشئون التعليم والطلاب، والدكتور أحمد الخطيب مدير مركز الضمان والجودة بالجامعة، واللواء حاتم صادق مدير الأمن الجامعي، وعدد من الأساتذة المساعدين من كليات التمريض بجامعتي أسيوط وبنها، ولفيف من أعضاء هيئة التدريس والعاملين والطلاب بالكلية. </p></div></p>
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-5135">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-5135",
                            element: "sp-wi-5135"
                        });
                    </script>
</div>
<div style="text-align: center"><a href='https://www.3yonnews.com/contact-us' target='_blank'><img src='https://www.3yonnews.com/ad.png' target="_blank" title="أعلن معنا"></a></div><p><a href="/sources/54/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85" target="_blank">المصرى اليوم</a></p>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="3028788796"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ul class="single-post-tags">
<span>الكلمات الدلائليه</span>
<li><a rel="tag" href="/tag/%D9%85%D8%B5%D8%B1">مصر</a></li>
</ul>
</div>

<div class="related-posts">
<div class="block-title">
<span><span></span>مواضيع متعلقة</span>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1679117" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2021-08-15-2d067be793.jpg" alt="الشباب في جمعيته العمومية العادية يكشف عن فجوة كبيرة بين الإيرادات والمصروفات" /></a><div class="post-text"><h3><a href="/1679117">الشباب في جمعيته العمومية العادية يكشف عن فجوة كبيرة بين الإيرادات والمصروفات</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/46/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B3%D8%A8%D9%82-%D8%A7%EF%BB%B9%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9" style="color : #ee1b2e" rel="author">صحيفة سبق اﻹلكترونية</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2021-08-15T20:39:05+02:00">الأحد 15 أغسطس 2021 08:39 مساءً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1679106" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2021-08-15-dbf2e8589b.jpg" alt="سموحة يحشد نجومه لمواجهة المصري" /></a><div class="post-text"><h3><a href="/1679106">سموحة يحشد نجومه لمواجهة المصري</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/54/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85" style="color : #ee1b2e" rel="author">المصرى اليوم</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2021-08-15T20:18:41+02:00">الأحد 15 أغسطس 2021 08:18 مساءً</time></span></div></div></div></div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1679074" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2021-08-15-67709aa438.jpg" alt="«الهجرة» تختتم كرنفال «اتكلم عربي» لدعم الهوية المصرية لأبناء المصريين بالخارج" /></a><div class="post-text"><h3><a href="/1679074">«الهجرة» تختتم كرنفال «اتكلم عربي» لدعم الهوية المصرية لأبناء المصريين بالخارج</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/54/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85" style="color : #ee1b2e" rel="author">المصرى اليوم</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2021-08-15T19:48:33+02:00">الأحد 15 أغسطس 2021 07:48 مساءً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1679063" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2021-08-15-f404bcec92.jpg" alt="خالد صديق: مصر قدمت مثالًا رائعًا في تطوير وإنهاء العشوائيات" /></a><div class="post-text"><h3><a href="/1679063">خالد صديق: مصر قدمت مثالًا رائعًا في تطوير وإنهاء العشوائيات</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/54/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85" style="color : #ee1b2e" rel="author">المصرى اليوم</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2021-08-15T19:34:09+02:00">الأحد 15 أغسطس 2021 07:34 مساءً</time></span></div></div></div></div>
</div>
</div>
</div>
<div class="box-wrapper">
<div id="facebook"><div class='fb-comments' data-href='https://3yonnews.com/1664773' data-numposts='6' data-width='100%'></div></div>
</div>
<center><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2F3yonnews.eg%2Fphotos%2Fa.2066684863414494%2F2285152074901104%2F%3Ftype%3D3&width=300" width="300" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" align="center"></iframe></center>
<div class="single-post-controls">
<div class="row">
<div class="col-sm-6">
<div class="prev-post text-right">
<span><i class="fa fa-angle-double-right"></i> السابق</span>
<a href="/1677397">«البيطريين»: جمعية عمومية خلال 3 أسابيع للرد على تصريحات «سلامة الغذاء»</a>
</div>
</div>
<div class="col-sm-6">
<div class="next-post text-left">
<span>التالى <i class="fa fa-angle-double-left"></i></span>
<a href="/1667642">إنهاء معاناة الريف المصرى (الحلقة الأخيرة)</a>
</div>
</div>
</div>
</div>
</div>
<div class="cs-main-sidebar cs-sticky-sidebar col-sm-4"><div class="theiaStickySidebar"><div class="text-center widget"></div><aside class="widget widget_facebook_likebox"><div class="fb-page" data-href="https://www.facebook.com/3yonnews.eg/" data-width="360" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3yonnews.eg/"><a href="https://www.facebook.com/3yonnews.eg/">تابعنا على Facebook</a></blockquote></div></div></aside><div class="text-center widget"></div><div data-id="24" class="ad-code ad-300x600 no-js "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="9717298378"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="widget"><a class="twitter-timeline" href="https://twitter.com/3yonNews" data-widget-id="659684058801283072">Tweets by @3yonNews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><iframe src="https://cr.synceg.net/coronafull" width="320" height="650" scroll="no" style="border:none; width: 100%; overflow:hidden; "></iframe></div></div></div>
</div>
</div>
</section>

<footer>
<div class="border"></div>
<div class="top-footer">
<div class="container">
<nav id="cs-footer-navigation" class="cs-clearfix">
<ul class="cs-footer-navigation links cs-clearfix" rel="Footer Menu">
<li class="menu-item   "><a href="/archive" class=""><i class="fa fa-calendar"></i> الارشيف</a></li><li class="menu-item   "><a href="/faqs" class=""><i class="fa fa-info"></i> الاسئلة الشائعه</a></li><li class="menu-item   "><a href="/send-news" class=""><i class="fa fa-newspaper-o"></i> ارسل خبرا</a></li><li class="menu-item   "><a href="/tickers_factory" class=""><i class="fa fa-share-alt"></i> صانع التيكرز</a></li><li class="menu-item   "><a href="/widgets_factory" class=""><i class="fa fa-share-alt"></i> أدوات النشر</a></li><li class="menu-item   "><a href="/contact-us" class=""><i class="fa fa-envelope-o"></i> إتصل بنا</a></li><li class="menu-item   "><a href="/feed_factory" class=""><i class="fa fa-apple"></i> صانع التغذيات</a></li><li class="menu-item   "><a href="/page/privacy" class=""><i class="fa fa-adjust"></i> سياسة الخصوصية</a></li>
</ul>
</nav>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p>جميع الحقوق محفوظة © لشبكة عيون الإخبارية 2020</p>
</div>
<div class="col-sm-6 text-left">
<p>تصميم ألتميت سيرف <img src="https://www.3yonnews.com/themes/ultimateserv/assets/images/us.png" title="ألتميت سيرف" /> -&nbsp; <img alt="https://www.3yonnews.com/mini-white.png" class="transparent" src="https://www.3yonnews.com/mini-white.png" />&nbsp; لإدارة المحتوى</p>
</div>
<div class="col-sm-12 text-center">
<p>شبكة عيون الإخبارية جميع الحقوق محفوظة© لجريدة الأمة 2020
</p>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"></a><script src='/temp/assets/f=/assets/jquery/plugins/timeago/jquery.timeago.js'></script>
<script src='/temp/assets/f=/assets/jquery/plugins/timeago/locales/jquery.timeago.ar.js'></script>
<script src='/temp/assets/f=/themes/ultimateserv/assets/js/old_js/jquery-sticky.js,/themes/ultimateserv/assets/js/old_js/jquery-easing.js,/themes/ultimateserv/assets/js/old_js/jquery-lightbox.js,/themes/ultimateserv/assets/js/old_js/jquery-fitvids.js,/themes/ultimateserv/assets/js/old_js/jquery-viewportchecker.js,/themes/ultimateserv/assets/js/old_js/jquery-swiper.js,/themes/ultimateserv/assets/js/old_js/jquery-magnific.js,/themes/ultimateserv/assets/js/old_js/jquery-ini.js,/themes/ultimateserv/assets/js/old_js/scripts.js,/themes/ultimateserv/assets/js/old_js/theme.js,/themes/ultimateserv/assets/js/bootstrap.min.js,/themes/ultimateserv/assets/js/owl.carousel.js,/themes/ultimateserv/assets/js/masterslider/masterslider.min.js,/themes/ultimateserv/assets/js/main.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script>
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "rjFzu1hNdI20fn", "domain": "3yonnews.com" }}</script>
</amp-analytics>
 <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
</body></html><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3080814-16']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>