
<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>صدمة في الأسواق العالمية بعد تصعيد التوترات في الشرق الأوسط</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="شبكة عيون الإخبارية" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://3yonnews.com/1414305" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="صدمة في الأسواق العالمية بعد تصعيد التوترات في الشرق الأوسط" /><meta property="og:image" content="https://3yonnews.com/temp/resized/medium_2020-01-03-06f424713f.jpg" /><meta property="og:site_name" content="شبكة عيون الإخبارية" /><meta property="og:description" content="مباشر: تكالب المستثمرون على الأصول الآمنة خلال تعاملات اليوم الجمعة، لتتخذ اتجاهاً تصاعدياً على خلفية تصعيد في التوترات السياسية داخل الشرق الأوسط...." /><meta property="og:url" content="https://3yonnews.com/1414305" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:publisher" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:tag" content="أسعار" /><meta property="article:tag" content="الحكومة" /><meta property="article:section" content="المال والاعمال" /><meta property="article:published_time" content="2020-01-03T15:30:05+02:00" /><meta property="og:updated_time" content="2020-01-03T15:30:05+02:00" /><meta property="article:modified_time" content="2020-01-03T15:30:05+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="مباشر: تكالب المستثمرون على الأصول الآمنة خلال تعاملات اليوم الجمعة، لتتخذ اتجاهاً تصاعدياً على خلفية تصعيد في التوترات السياسية داخل الشرق الأوسط...." /><meta property="twitter:title" content="صدمة في الأسواق العالمية بعد تصعيد التوترات في الشرق الأوسط" /><meta property="twitter:site" content="@3yonnews" /><meta property="twitter:domain" content="شبكة عيون الإخبارية" /><meta property="twitter:creator" content="@3yonnews" /><meta property="twitter:image:src" content="https://3yonnews.com/temp/resized/medium_2020-01-03-06f424713f.jpg" /><meta name="description" itemprop="description" content="مباشر: تكالب المستثمرون على الأصول الآمنة خلال تعاملات اليوم الجمعة، لتتخذ اتجاهاً تصاعدياً على خلفية تصعيد في التوترات السياسية داخل الشرق الأوسط...." /><meta name="keywords" itemprop="keywords" content="أسعار, الحكومة" /><meta name="news_keywords" content="أسعار, الحكومة" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2F1414305';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/style.css,/themes/ultimateserv/assets/css/bootstrap.min.css,/themes/ultimateserv/assets/css/bootstrap-rtl.min.css,/themes/ultimateserv/assets/css/owl.carousel.min.css,/themes/ultimateserv/assets/css/owl.theme.default.min.css,/themes/ultimateserv/assets/js/masterslider/style/masterslider.css,/themes/ultimateserv/assets/js/masterslider/skins/default/style.css,/themes/ultimateserv/assets/css/main.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/rtl.css' rel='stylesheet' media='all' type='text/css' />
<style type='text/css'>#cs-header-style-two #cs-header-menu,#cs-header-meta,#cs-header-style-three #cs-header-menu{background-color: ;} #cs-header-style-two #cs-header-menu-search-form form input, #cs-header-style-three #cs-header-menu-search-form form input {background-color: ;} a,#cs-top-navigation .cs-top-navigation > li > a:hover,#cs-logo-brand h1#cs-site-title span,#cs-copyright a:hover,.cs-post-category-empty a,.cs-post-item .cs-post-inner h3 a:hover,.pullquotes,blockquote.alt i,blockquote footer strong,.cs-countdown-number {color: ;}.cs-post-category-solid a,.widget_tag_cloud .tagcloud a:hover,#cs-footer .widget_tag_cloud .tagcloud a:hover,.cs-review-score-line-active,.cs-single-post-share a,.cs-reply:hover {background-color: ;}#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,#cs-main-navigation .cs-main-navigation > li:hover > a,.cs-post-category-border a,.cs-post-block-title,.cs-post-item .cs-post-category-icon,.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,blockquote,.cs-404-page-back-link {border-color: ;}</style><script type='text/javascript'>/* <![CDATA[ */
 var df = []; 
 /* ]]> */
</script><div id="fb-root"></div><link rel="amphtml" href="https://3yonnews.com/economy/amp/1414305" /><meta property="fb:pages" content="1798049206968165" /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="single-post rtl">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-8">
<ul class="top-nav list-inline">
<li>
<a href="/login.html?return=%2F1414305"><i class="fa fa-user"></i> تسجيل دخول</a>
</li>
</ul>
</div>
<div class="col-sm-4 text-left">
<form method="get" action="/search" name="searchform" class="search-form">
<input type="text" placeholder="أكتب واضغط Enter" name="query" id="s">
<input type="hidden" name="form" value="search">
</form>
</div>
</div>
</div>
</div>
<div class="head">
<div class="container">
<div class="row">
<div class="col-sm-3">
<a href="https://3yonnews.com" title="شبكة عيون الإخبارية" class="site-logo">
<img src="https://3yonnews.com/themes/ultimateserv/assets/images/3yonnews.png" alt="شبكة عيون الإخبارية" class="img-responsive">
</a>
</div>
<div class="col-sm-9">
<div class="head-ad text-left">
<div data-id="16" class="ad-code ad-728x90 no-js "><meta property="fb:pages" content="1913490558733926" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1296066967299651" data-ad-slot="7058220066" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<nav class="navbar navbar-default">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://3yonnews.com">شبكة عيون الإخبارية</a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="menu-item   "><a href="/index" class=""> الرئيسية</a></li><li class="menu-item dropdown  "><a href="/Egypt" class=""><span> أخبار مصر</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/crime" class=""> حوادث</a></li><li class="menu-item   "><a href="/governorates" class=""> محافظات</a></li></ul></li><li class="menu-item   "><a href="/World" class=""> العالم</a></li><li class="menu-item   "><a href="/Prices" class=""><i class="fa fa-dollar"></i> أسعار</a></li><li class="menu-item   "><a href="/Horoscope" class=""><i class="fa fa-dot-circle-o"></i> حظك اليوم</a></li><li class="menu-item   "><a href="/Sport" class=""> رياضة</a></li><li class="menu-item   "><a href="/celebrity" class=""> فن</a></li><li class="menu-item   "><a href="/woman" class=""> هو و هي</a></li><li class="menu-item dropdown  "><a href="/Video" class=""><span><i class="fa fa-video-camera"></i> فيديو</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/dmc" class=""><i class="fa fa-film"></i> DMC</a></li></ul></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class="border"></div>
</div>
<div class="news-ticker">
<div class="container">
<div class="news-ticker-inner">
<div class="row">
<div class="col-sm-9">
<div class="ticker-container">
<h3>أخبار عاجلة</h3>
<div class="owl-carousel ticker-carousel">
<div class="item">
<a href="/1414353" title="تصفية منفذ عملية طعن قرب باريس">تصفية منفذ عملية طعن قرب باريس</a>
- <time class="timeago" datetime="2020-01-03T19:24:02+02:00">الجمعة 03 يناير 2020 07:24 مساءً</time>
</div>
<div class="item">
<a href="/1414352" title="سحارات سرابيوم -&quot; قرية الأمل&quot; نموذج حي للريف المتحضر على أرض المحروسة">سحارات سرابيوم -&quot; قرية الأمل&quot; نموذج حي للريف المتحضر على أرض المحروسة</a>
- <time class="timeago" datetime="2020-01-03T19:19:02+02:00">الجمعة 03 يناير 2020 07:19 مساءً</time>
</div>
<div class="item">
<a href="/1414351" title="منقذ فتاة المنصورة للجمعة فى مصر البنات تعرضت للتحرش رغم وجود رجال معهم والتدافع سبب المشكلة">منقذ فتاة المنصورة للجمعة فى مصر البنات تعرضت للتحرش رغم وجود رجال معهم والتدافع سبب المشكلة</a>
- <time class="timeago" datetime="2020-01-03T19:18:02+02:00">الجمعة 03 يناير 2020 07:18 مساءً</time>
</div>
<div class="item">
<a href="/1414350" title="منقذ فتاة المنصورة للجمعة في مصر يروي تفاصيل جديدة عن حادثة التحرش">منقذ فتاة المنصورة للجمعة في مصر يروي تفاصيل جديدة عن حادثة التحرش</a>
- <time class="timeago" datetime="2020-01-03T19:18:02+02:00">الجمعة 03 يناير 2020 07:18 مساءً</time>
</div>
<div class="item">
<a href="/1414349" title="رأي محمد أبوالعلا في مركز فريق وادي دجلة بالدوري المصري">رأي محمد أبوالعلا في مركز فريق وادي دجلة بالدوري المصري</a>
- <time class="timeago" datetime="2020-01-03T19:17:03+02:00">الجمعة 03 يناير 2020 07:17 مساءً</time>
</div>
<div class="item">
<a href="/1414348" title="محدث.. النفط يرتفع 3% بعد بيانات المخزونات والتطورات الجيوسياسية">محدث.. النفط يرتفع 3% بعد بيانات المخزونات والتطورات الجيوسياسية</a>
- <time class="timeago" datetime="2020-01-03T19:12:03+02:00">الجمعة 03 يناير 2020 07:12 مساءً</time>
</div>
<div class="item">
<a href="/1414347" title="إنفوجرافيك.. السعودية تُصدر 2.57 مليون تأشيرة عُمرة خلال 5 أشهر">إنفوجرافيك.. السعودية تُصدر 2.57 مليون تأشيرة عُمرة خلال 5 أشهر</a>
- <time class="timeago" datetime="2020-01-03T19:12:02+02:00">الجمعة 03 يناير 2020 07:12 مساءً</time>
</div>
<div class="item">
<a href="/1414346" title="أجواء وكواليس ما قبل مباراة وادي دجلة وطلائع الجيش في الأسبوع الـ 11 للدوري المصري">أجواء وكواليس ما قبل مباراة وادي دجلة وطلائع الجيش في الأسبوع الـ 11 للدوري المصري</a>
- <time class="timeago" datetime="2020-01-03T18:49:03+02:00">الجمعة 03 يناير 2020 06:49 مساءً</time>
</div>
<div class="item">
<a href="/1414345" title="مخزونات النفط الأمريكي تتهاوى 11.5 مليون برميل في أسبوع">مخزونات النفط الأمريكي تتهاوى 11.5 مليون برميل في أسبوع</a>
- <time class="timeago" datetime="2020-01-03T18:44:04+02:00">الجمعة 03 يناير 2020 06:44 مساءً</time>
</div>
<div class="item">
<a href="/1414344" title="السعودية تعلق على تصاعد التوترات في العراق">السعودية تعلق على تصاعد التوترات في العراق</a>
- <time class="timeago" datetime="2020-01-03T18:44:03+02:00">الجمعة 03 يناير 2020 06:44 مساءً</time>
</div>
</div>
</div>
</div>
<div class="col-sm-3">
<div class="social-btns text-center">
<ul class="list-unstyled">
<li class="facebook"><a href="https://www.facebook.com/3yonnews.eg/" target="_blank" data-toggle="tooltip" data-placement="top" title="فيسبوك"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="https://twitter.com/3yonnews" target="_blank" data-toggle="tooltip" data-placement="top" title="تويتر"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="gplus"><a href="#" target="_blank" data-toggle="tooltip" data-placement="top" title="جوجل+"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/3yonnewsTV" target="_blank" data-toggle="tooltip" data-placement="top" title="يوتيوب"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/3yonnewsi" target="_blank" data-toggle="tooltip" data-placement="top" title="انستجرام"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="content">
<div class="container">
<div class="row">
<div class="cs-main-content col-sm-8">
<div>
</div>
<ol class="breadcrumb">
<li><a href="https://3yonnews.com"><i class="fa fa-home"></i> شبكة عيون الإخبارية</a></li>
<li><a href="/economy">المال والاعمال</a></li>
<li><a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">مباشر (اقتصاد)</a></li>
</ol>
<div class="single-post-wrapper">
<div class="single-post-header">
<h1 class="single-post-title">
صدمة في الأسواق العالمية بعد تصعيد التوترات في الشرق الأوسط
</h1>
<div class="single-post-meta row">
<div class="col-md-6">
<ul class="list-inline">
<li>
<i class="fa fa-fw fa-folder-o" aria-hidden="true"></i>
<a href="/economy">
المال والاعمال
</a>
</li>
<li>
<i class="fa fa-fw fa-globe" aria-hidden="true"></i>
<a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" rel="author">
<span></span>مباشر (اقتصاد)
</a>
</li>
<li>
<i class="fa fa-fw fa-clock-o" aria-hidden="true"></i>
<time class="timeago" datetime="2020-01-03T15:30:05+02:00">الجمعة 03 يناير 2020 03:30 مساءً</time>
</li>
<li>
<i class="fa fa-fw fa-eye" aria-hidden="true"></i>
72
</li>
</ul>
</div>
<div class="col-md-6">
<div class="single-post-share-btns">
<a class="facebook-btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.3yonnews.com/1414305','sharer', 'width=655,height=430'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<a class="twitter-btn" onclick="window.open('https://twitter.com/share?url=' + 'https://www.3yonnews.com/1414305' + '&amp;text=' + document.title, 'sharer', 'width=600,height=450');"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<a class="gplus-btn" onclick="window.open('https://plus.google.com/share?url=' + 'https://www.3yonnews.com/1414305', 'sharer', 'width=600,height=600');"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a>
<a onclick="printWindow()" class="print-btn"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
<script>
                                    function printWindow() {
                                        window.print();
                                    }
                                </script>
</div>

</div>
</div>
</div>
<div class="">
<div class="single-post-image text-center">
<a href="https://3yonnews.com/content/uploads/2020/01/03/06f424713f.jpg" class="cs-lightbox-image" title="صدمة في الأسواق العالمية بعد تصعيد التوترات في الشرق الأوسط">
<img width="1024" height="500" src="https://3yonnews.com/temp/resized/medium_2020-01-03-06f424713f.jpg" alt="صدمة في الأسواق العالمية بعد تصعيد التوترات في الشرق الأوسط" />
</a>
<span>صدمة في الأسواق العالمية بعد تصعيد التوترات في الشرق الأوسط</span>
</div>
</div>
<div class="single-post-content">
<div> <p><strong>مباشر - سالي إسماعيل:</strong> تكالب المستثمرون على الأصول الآمنة خلال تعاملات اليوم الجمعة، لتتخذ اتجاهاً تصاعدياً على خلفية تصعيد في التوترات السياسية داخل الشرق الأوسط. </p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="3028788796"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>وحققت أصول الملاذات الآمنة مثل الذهب والسندات الحكومية مكاسب قوية اليوم مع ابتعاد المستثمرين عن الأسواق الخطرة كالأسهم. </p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="3028788796"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>كما كانت عملات الملاذ الآمن مثل الين الياباني والفرنك السويسري وجهة أخرى للمستثمرين مع حقيقة صعود العملة اليابانية <a href="https://www.mubasher.info/news/3579786/%D8%A7%D9%84%D9%8A%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86%D9%8A-%D9%8A%D9%82%D9%81%D8%B2-%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D8%A8%D9%809-%D8%A3%D8%B3%D8%A7%D8%A8%D9%8A%D8%B9-%D9%85%D8%B9-%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A/" class="c9" rel="nofollow">لأعلى مستوى في 9 أسابيع</a> مقابل الورقة الخضراء. </p><p>وشهدت في الوقت نفسه، <a href="https://www.mubasher.info/news/3579777/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D9%8A%D8%B1%D8%AA%D9%81%D8%B9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7-%D9%85%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%AA%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7/" class="c9" rel="nofollow">العملة الأمريكية</a> مكاسب ملحوظة اليوم مع ضعف عملتي اليورو والجنيه الإسترليني ومع ترقب التوترات في الشرق الأوسط. </p><p>وتجاهلت الأسواق الآمنة والخطرة على حد سواء مراقبة التطورات الاقتصادية أو التجارية في سبيل التركيز على الأوضاع السياسية. </p><p>وتفاقم الوضع السياسي حدة في وقت مبكر من اليوم بعد الإعلان عن مقتل قائد فيلق القدس التابع للحرس الثوري في إيران "<a href="https://www.mubasher.info/news/3579755/%D9%85%D9%82%D8%AA%D9%84-%D9%82%D8%A7%D8%B3%D9%85-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%BA%D8%A7%D8%B1%D8%A9-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82/" class="c9" rel="nofollow">قاسم سليماني</a>" على خلفية غارة جوية نفذتها الولايات المتحدة على <a href="https://www.mubasher.info/news/3579790/%D8%B3%D9%84%D8%B7%D8%A9-%D8%A7%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86-%D9%84%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A3%D9%88-%D8%AA%D8%A3%D8%AE%D9%8A%D8%B1-%D9%84%D9%84%D8%B1%D8%AD%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D9%85%D8%B7%D8%A7%D8%B1-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF-/" class="c9" rel="nofollow">مطار بغداد</a>. </p><p>وبحسب بيان رسمي نشر على موقع وزارة الدفاع الأمريكية "<a href="https://www.mubasher.info/news/3579764/%D8%A7%D9%84%D8%A8%D9%86%D8%AA%D8%A7%D8%AC%D9%88%D9%86-%D9%82%D8%AA%D9%84-%D9%82%D8%A7%D8%B3%D9%85-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A-%D9%84%D8%B1%D8%AF%D8%B9-%D8%AE%D8%B7%D8%B7-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9/" class="c9" rel="nofollow">البنتاجون</a>"، فإن الضربة التي نفذها الجيش تهدف إلى ردع خطط الهجوم الإيراني في المستقبل. </p><p>واتهم البنتاجون "سليماني" بتطوير خطط للهجوم على دبلوماسيين أمريكيين وأعضاء الخدمة في العراق وفي جميع أنحاء المنطقة، مع التأكيد على أن الولايات المتحدة سوف تستمر في اتخاذ كافة الإجراءات الضرورية لحماية شعبها ومصالحها. </p><p>ومن جانبها، صرحت وزيرة الخارجية الفرنسية "جونيور أميلي دي مونتشالين" اليوم في تعليقات إذاعية نقلتها وكالة رويترز بأن أولوية باريس هي تحقيق الاستقرار في الشرق الأوسط بعد الغارة الأمريكية. </p><p>وبحلول الساعة 12:10 مساءً بتوقيت جرينتش، قفز سعر العقود الأجلة <strong>لمعدن الذهب</strong> تسليم شهر فبراير/شباط بنحو 1.6 بالمائة أو ما يعادل 24.60 دولار ليصل إلى 1552.70 دولار للأوقية. </p><p>كما زاد سعر التسليم الفوري للمعدن الأصفر بأكثر من 1.3 بالمائة أو 20.42 دولار مسجلاً 1549.55 دولار للأوقية. </p><p>وبالنسبة <strong>لسوق النفط</strong>، فإن سعر العقود الآجلة لخام برنت القياسي تسليم شهر مارس/آذار ارتفع بنحو 4.2 بالمائة ليصل إلى 69.03 دولار للبرميل. </p><p>كما زاد سعر العقود المستقبلية لخام نايمكس الأمريكي تسليم شهر فبراير/شباط بنسبة 4.1 بالمائة مسجلاً 63.68 دولار للبرميل. </p><p>ومع وجود <strong>علاقة عكسية</strong> بين <a href="http://www.3yonnews.com/Prices" rel="tag">أسعار</a> السندات والعائد على تلك الديون الحكومية، فإن عوائد السندات الحكومية تراجعت مع زيادة أسعارها على اعتبار أنها أحد أصول الملاذ الآمن. </p><p>وتراجع العائد على سندات الخزانة الأمريكية لآجل 10 سنوات إلى 1.811 بالمائة كما هبط العائد على ديون <a href="/tag/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9" rel="tag">الحكومة</a> الألمانية لنفس الآجل إلى -0.294 بالمائة. </p><p>وفي نفس التوقيت، سجل العائد على سندات الحكومة البريطانية مستحقة السداد بعد 10 سنوات انخفاضاً إلى 0.723 بالمائة كما هبط العائد على سندات الحكومة الإيطالية لآجل 10 سنوات إلى 1.341 بالمائة. </p><p>وبالنظر إلى <strong>الأسواق الخطرة</strong>، فإن اللون الأحمر خيّم على البورصات الأوروبية كما تراجعت العقود المستقبلية للأسهم الأمريكية. </p><p>وفي "وول ستريت" والتي لم تستهل تعاملات اليوم بعد، لكن العقود المستقبلية تشير إلى أن المؤشرات الثلاثة سوف تستهل الجلسة داخل النطاق الأحمر. </p><p>وفي نفس الفترة، تراجع مؤشر "ستوكس 600" بنحو 0.8 بالمائة إلى 416 نقطة كما هبط "فوتسي" البريطاني بنسبة 0.5 بالمائة مسجلاً 7569.4 نقطة. </p><p>وشهد المؤشر الألماني "داكس" انخفاضاً بنحو 1.8 بالمائة إلى 13144.9 نقطة كما تراجع المؤشر الفرنسي "كاك" بنسبة 0.6 بالمائة إلى 6005.3 نقطة. </p><p>ومن المتوقع أن يتراجع مؤشر "داو جونز" بنحو 1.2 بالمائة أو 345 نقطة مسجلاً 28496 نقطة كما يتوقع أن ينخفض مؤشري "ستاندرد آند بورز 500" و"ناسداك" بنسبة 1.3 بالمائة و1.5 بالمائة على الترتيب. </p><p>وبالنسبة <strong>لمؤشر الدولار الرئيسي</strong> والذي يتبع أداء الورقة الأمريكية مقابل 6 عملات رئيسية فارتفع بنسبة تزيد عن 0.2 بالمائة ليصل إلى 97.060. </p><p>ومن جهة أخرى، ارتفع الين الياباني مقابل الدولار الأمريكي بنحو 0.5 بالمائة لتهبط الورقة الخضراء إلى 108.02 ين، وهو أعلى مستوى للعملة اليابانية منذ أواخر أكتوبر/تشرين الأول الماضي.</p></div></p><p><a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" target="_blank">مباشر (اقتصاد)</a></p>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6219869453564364" data-ad-slot="1535149851" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ul class="single-post-tags">
<span>الكلمات الدلائليه</span>
<li><a rel="tag" href="/tag/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1">أسعار</a></li>
<li><a rel="tag" href="/tag/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9">الحكومة</a></li>
</ul>
</div>

<div class="related-posts">
<div class="block-title">
<span><span></span>مواضيع متعلقة</span>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1414281" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2020-01-03-505e73a650.jpg" alt="الرئيس السيسي يجتمع برئيس الحكومة ووزراء الدفاع والإنتاج الحربي والري ورئيس المخابرات" /></a><div class="post-text"><h3><a href="/1414281">الرئيس السيسي يجتمع برئيس الحكومة ووزراء الدفاع والإنتاج الحربي والري ورئيس المخابرات</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/27/Al-Nahar-TV" style="color : #ee1b2e" rel="author">Al Nahar TV</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2020-01-03T13:36:02+02:00">الجمعة 03 يناير 2020 01:36 مساءً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1414260" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2020-01-03-eecd588aff.jpg" alt="8 الصبح - أسعار الخضراوات والذهب ومواعيد القطارات بتاريخ 3-1-2020" /></a><div class="post-text"><h3><a href="/1414260">8 الصبح - أسعار الخضراوات والذهب ومواعيد القطارات بتاريخ 3-1-2020</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/8/DMC" style="color : #ee1b2e" rel="author">DMC</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2020-01-03T11:57:02+02:00">الجمعة 03 يناير 2020 11:57 صباحاً</time></span></div></div></div></div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1414250" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2020-01-03-2e2187d0e7.jpg" alt="أسعار المنازل البريطانية تنمو بأسرع وتيرة في عام" /></a><div class="post-text"><h3><a href="/1414250">أسعار المنازل البريطانية تنمو بأسرع وتيرة في عام</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" style="color : #0f25f2" rel="author">مباشر (اقتصاد)</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2020-01-03T10:40:03+02:00">الجمعة 03 يناير 2020 10:40 صباحاً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1414203" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2020-01-03-aa8ec8756c.jpg" alt="تونس.. ملامح الحكومة وحسابات النهضة" /></a><div class="post-text"><h3><a href="/1414203">تونس.. ملامح الحكومة وحسابات النهضة</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/14/RT-Arabic-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85" style="color : #ee1b2e" rel="author">RT Arabic (روسيا اليوم)</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2020-01-03T00:28:02+02:00">الجمعة 03 يناير 2020 12:28 صباحاً</time></span></div></div></div></div>
</div>
</div>
</div>
<div class="box-wrapper">
<div id="facebook"><div class='fb-comments' data-href='https://3yonnews.com/1414305' data-numposts='6' data-width='100%'></div></div>
</div>
</div>
<div class="cs-main-sidebar cs-sticky-sidebar col-sm-4"><div class="theiaStickySidebar"><div class="text-center widget"><div data-id="18" class="ad-code ad-300x250 no-js "></div></div><aside class="widget widget_facebook_likebox"><div class="fb-page" data-href="https://www.facebook.com/3yonnews.eg/" data-width="360" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3yonnews.eg/"><a href="https://www.facebook.com/3yonnews.eg/">تابعنا على Facebook</a></blockquote></div></div></aside><div class="text-center widget"></div><div class="widget"><a class="twitter-timeline" href="https://twitter.com/3yonNews" data-widget-id="659684058801283072">Tweets by @3yonNews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div>
</div>
</div>
</section>

<footer>
<div class="border"></div>
<div class="top-footer">
<div class="container">
<nav id="cs-footer-navigation" class="cs-clearfix">
<ul class="cs-footer-navigation links cs-clearfix" rel="Footer Menu">
<li class="menu-item   "><a href="/archive" class=""><i class="fa fa-calendar"></i> الارشيف</a></li><li class="menu-item   "><a href="/faqs" class=""><i class="fa fa-info"></i> الاسئلة الشائعه</a></li><li class="menu-item   "><a href="/send-news" class=""><i class="fa fa-newspaper-o"></i> ارسل خبرا</a></li><li class="menu-item   "><a href="/tickers_factory" class=""><i class="fa fa-share-alt"></i> صانع التيكرز</a></li><li class="menu-item   "><a href="/widgets_factory" class=""><i class="fa fa-share-alt"></i> أدوات النشر</a></li><li class="menu-item   "><a href="/contact-us" class=""><i class="fa fa-envelope-o"></i> إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p>جميع الحقوق محفوظة © لشبكة عيون الإخبارية 2017</p>
</div>
<div class="col-sm-6 text-left">
<p>تصميم ألتميت سيرف <img src="https://www.3yonnews.com/themes/ultimateserv/assets/images/us.png" title="ألتميت سيرف" /> -&nbsp; <img alt="https://www.3yonnews.com/mini-white.png" class="transparent" src="https://www.3yonnews.com/mini-white.png" />&nbsp; لإدارة المحتوى</p>
</div>
<div class="col-sm-12 text-center">
<p style="margin-top: 15px;">الموقع مملوك لمجموعة <img src="https://3yonnews.com/theorca.png" title="The Orca Group" style="width: 60px;"></p>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"></a><script src='/temp/assets/f=/assets/jquery/plugins/timeago/jquery.timeago.js'></script>
<script src='/temp/assets/f=/assets/jquery/plugins/timeago/locales/jquery.timeago.ar.js'></script>
<script src='/temp/assets/f=/themes/ultimateserv/assets/js/old_js/jquery-sticky.js,/themes/ultimateserv/assets/js/old_js/jquery-easing.js,/themes/ultimateserv/assets/js/old_js/jquery-lightbox.js,/themes/ultimateserv/assets/js/old_js/jquery-fitvids.js,/themes/ultimateserv/assets/js/old_js/jquery-viewportchecker.js,/themes/ultimateserv/assets/js/old_js/jquery-swiper.js,/themes/ultimateserv/assets/js/old_js/jquery-magnific.js,/themes/ultimateserv/assets/js/old_js/jquery-ini.js,/themes/ultimateserv/assets/js/old_js/scripts.js,/themes/ultimateserv/assets/js/old_js/theme.js,/themes/ultimateserv/assets/js/bootstrap.min.js,/themes/ultimateserv/assets/js/owl.carousel.js,/themes/ultimateserv/assets/js/masterslider/masterslider.min.js,/themes/ultimateserv/assets/js/main.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3080814-16']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
</body></html>