
<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>تعليق عمرو أديب على حادثي التصادم على طريقي بورسعيد والسخنة</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="شبكة عيون الإخبارية" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://3yonnews.com/1412727" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="تعليق عمرو أديب على حادثي التصادم على طريقي بورسعيد والسخنة" /><meta property="og:image" content="https://3yonnews.com/temp/resized/medium_2019-12-28-e352804b6d.jpg" /><meta property="og:site_name" content="شبكة عيون الإخبارية" /><meta property="og:description" content="الحكاية #عمرو_اديب #MBCMASR #MBCMASR2 #SHAHID » Subscribe for more: https://goo.gl/48sQXq » Watch Full Episodes Free: ......" /><meta property="og:url" content="https://3yonnews.com/1412727" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:publisher" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:section" content="فيديو" /><meta property="article:published_time" content="2019-12-28T23:00:06+02:00" /><meta property="og:updated_time" content="2019-12-28T23:00:06+02:00" /><meta property="article:modified_time" content="2019-12-28T23:00:06+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="الحكاية #عمرو_اديب #MBCMASR #MBCMASR2 #SHAHID » Subscribe for more: https://goo.gl/48sQXq » Watch Full Episodes Free: ......" /><meta property="twitter:title" content="تعليق عمرو أديب على حادثي التصادم على طريقي بورسعيد والسخنة" /><meta property="twitter:site" content="@3yonnews" /><meta property="twitter:domain" content="شبكة عيون الإخبارية" /><meta property="twitter:creator" content="@3yonnews" /><meta property="twitter:image:src" content="https://3yonnews.com/temp/resized/medium_2019-12-28-e352804b6d.jpg" /><meta property="og:video" content="http://www.youtube.com/v/QZRR6l5XS6A?version=3&autohide=1" /><meta name="description" itemprop="description" content="الحكاية #عمرو_اديب #MBCMASR #MBCMASR2 #SHAHID » Subscribe for more: https://goo.gl/48sQXq » Watch Full Episodes Free: ......" /><meta name="keywords" itemprop="keywords" content="فيديو ، عيون ، أخر الأخبار" /><meta name="news_keywords" content="فيديو ، عيون ، أخر الأخبار" /><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://3yonnews.com/1412727"
    },
    "url": "https://3yonnews.com/1412727",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://3yonnews.com/search?form=search&query={query}",
        "query-input": "required name=query"
    },
    "headline": "\u062a\u0639\u0644\u064a\u0642 \u0639\u0645\u0631\u0648 \u0623\u062f\u064a\u0628 \u0639\u0644\u0649 \u062d\u0627\u062f\u062b\u064a \u0627\u0644\u062a\u0635\u0627\u062f\u0645 \u0639\u0644\u0649 \u0637\u0631\u064a\u0642\u064a \u0628\u0648\u0631\u0633\u0639\u064a\u062f \u0648\u0627\u0644\u0633\u062e\u0646\u0629",
    "description": "\u0627\u0644\u062d\u0643\u0627\u064a\u0629 #\u0639\u0645\u0631\u0648_\u0627\u062f\u064a\u0628 #MBCMASR #MBCMASR2 #SHAHID \u00bb Subscribe for more: https://goo.gl/48sQXq \u00bb Watch Full Episodes Free: ......",
    "articleBody": "",
    "articleSection": "\u0641\u064a\u062f\u064a\u0648",
    "image": {
        "@type": "ImageObject",
        "url": "https://3yonnews.com/temp/resized/medium_2019-12-28-e352804b6d.jpg",
        "width": 700,
        "height": 450
    },
    "commentCount": 0,
    "datePublished": "2019-12-28T23:00:06+02:00",
    "dateModified": "2019-12-28T23:00:06+02:00",
    "author": {
        "@type": "Person",
        "name": "Mbc \u0645\u0635\u0631"
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0634\u0628\u0643\u0629 \u0639\u064a\u0648\u0646 \u0627\u0644\u0625\u062e\u0628\u0627\u0631\u064a\u0629",
        "logo": {
            "@type": "ImageObject",
            "url": "https://3yonnews.com/content/theme/logo.png",
            "width": 120,
            "height": 60
        }
    }
}</script><script type="text/javascript">var site_url = '';var return_url = '%2F1412727';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/style.css,/themes/ultimateserv/assets/css/bootstrap.min.css,/themes/ultimateserv/assets/css/bootstrap-rtl.min.css,/themes/ultimateserv/assets/css/owl.carousel.min.css,/themes/ultimateserv/assets/css/owl.theme.default.min.css,/themes/ultimateserv/assets/js/masterslider/style/masterslider.css,/themes/ultimateserv/assets/js/masterslider/skins/default/style.css,/themes/ultimateserv/assets/css/main.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/rtl.css' rel='stylesheet' media='all' type='text/css' />
<style type='text/css'>#cs-header-style-two #cs-header-menu,#cs-header-meta,#cs-header-style-three #cs-header-menu{background-color: ;} #cs-header-style-two #cs-header-menu-search-form form input, #cs-header-style-three #cs-header-menu-search-form form input {background-color: ;} a,#cs-top-navigation .cs-top-navigation > li > a:hover,#cs-logo-brand h1#cs-site-title span,#cs-copyright a:hover,.cs-post-category-empty a,.cs-post-item .cs-post-inner h3 a:hover,.pullquotes,blockquote.alt i,blockquote footer strong,.cs-countdown-number {color: ;}.cs-post-category-solid a,.widget_tag_cloud .tagcloud a:hover,#cs-footer .widget_tag_cloud .tagcloud a:hover,.cs-review-score-line-active,.cs-single-post-share a,.cs-reply:hover {background-color: ;}#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,#cs-main-navigation .cs-main-navigation > li:hover > a,.cs-post-category-border a,.cs-post-block-title,.cs-post-item .cs-post-category-icon,.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,blockquote,.cs-404-page-back-link {border-color: ;}</style><script type='text/javascript'>/* <![CDATA[ */
 var df = []; 
 /* ]]> */
</script><div id="fb-root"></div><link rel="amphtml" href="https://3yonnews.com/Video/amp/1412727" /><meta property="fb:pages" content="1798049206968165" /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="single-post rtl">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-8">
<ul class="top-nav list-inline">
<li>
<a href="/login.html?return=%2F1412727"><i class="fa fa-user"></i> تسجيل دخول</a>
</li>
</ul>
</div>
<div class="col-sm-4 text-left">
<form method="get" action="/search" name="searchform" class="search-form">
<input type="text" placeholder="أكتب واضغط Enter" name="query" id="s">
<input type="hidden" name="form" value="search">
</form>
</div>
</div>
</div>
</div>
<div class="head">
<div class="container">
<div class="row">
<div class="col-sm-3">
<a href="https://3yonnews.com" title="شبكة عيون الإخبارية" class="site-logo">
<img src="https://3yonnews.com/themes/ultimateserv/assets/images/3yonnews.png" alt="شبكة عيون الإخبارية" class="img-responsive">
</a>
</div>
<div class="col-sm-9">
<div class="head-ad text-left">
<div data-id="16" class="ad-code ad-728x90 no-js "><meta property="fb:pages" content="1913490558733926" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1296066967299651" data-ad-slot="7058220066" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<nav class="navbar navbar-default">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://3yonnews.com">شبكة عيون الإخبارية</a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="menu-item   "><a href="/index" class=""> الرئيسية</a></li><li class="menu-item dropdown  "><a href="/Egypt" class=""><span> أخبار مصر</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/crime" class=""> حوادث</a></li><li class="menu-item   "><a href="/governorates" class=""> محافظات</a></li></ul></li><li class="menu-item   "><a href="/World" class=""> العالم</a></li><li class="menu-item   "><a href="/Prices" class=""><i class="fa fa-dollar"></i> أسعار</a></li><li class="menu-item   "><a href="/Horoscope" class=""><i class="fa fa-dot-circle-o"></i> حظك اليوم</a></li><li class="menu-item   "><a href="/Sport" class=""> رياضة</a></li><li class="menu-item   "><a href="/celebrity" class=""> فن</a></li><li class="menu-item   "><a href="/woman" class=""> هو و هي</a></li><li class="menu-item dropdown  "><a href="/Video" class=""><span><i class="fa fa-video-camera"></i> فيديو</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/dmc" class=""><i class="fa fa-film"></i> DMC</a></li></ul></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class="border"></div>
</div>
<div class="news-ticker">
<div class="container">
<div class="news-ticker-inner">
<div class="row">
<div class="col-sm-9">
<div class="ticker-container">
<h3>أخبار عاجلة</h3>
<div class="owl-carousel ticker-carousel">
<div class="item">
 <a href="/1413167" title="هنا : الحلقة الكاملة ليوم 30 12 2019">هنا : الحلقة الكاملة ليوم 30 12 2019</a>
- <time class="timeago" datetime="2019-12-30T18:00:05+02:00">الاثنين 30 ديسمبر 2019 06:00 مساءً</time>
</div>
<div class="item">
<a href="/1413166" title="لبنان عام 2019: ملامح انهيار">لبنان عام 2019: ملامح انهيار</a>
- <time class="timeago" datetime="2019-12-30T17:59:02+02:00">الاثنين 30 ديسمبر 2019 05:59 مساءً</time>
</div>
<div class="item">
<a href="/1413165" title="السفيرة عزيزة - &quot;نسمة هركي&quot; .. صوت مميز في بيت &quot;السفيرة عزيزة&quot;">السفيرة عزيزة - &quot;نسمة هركي&quot; .. صوت مميز في بيت &quot;السفيرة عزيزة&quot;</a>
- <time class="timeago" datetime="2019-12-30T17:57:02+02:00">الاثنين 30 ديسمبر 2019 05:57 مساءً</time>
</div>
<div class="item">
<a href="/1413164" title="فيديو .. الظهراوي : طول عمر الرصيفة حيطها واطي">فيديو .. الظهراوي : طول عمر الرصيفة حيطها واطي</a>
- <time class="timeago" datetime="2019-12-30T17:54:05+02:00">الاثنين 30 ديسمبر 2019 05:54 مساءً</time>
</div>
<div class="item">
<a href="/1413163" title="كلبان يحميان امرأة من سطو مسلح">كلبان يحميان امرأة من سطو مسلح</a>
- <time class="timeago" datetime="2019-12-30T17:48:02+02:00">الاثنين 30 ديسمبر 2019 05:48 مساءً</time>
</div>
<div class="item">
<a href="/1413162" title="أيمن يونس: مشكلة الأندية المصرية أنها تقييم المدربين وفقا للنتائج وليس المعايير الفنية">أيمن يونس: مشكلة الأندية المصرية أنها تقييم المدربين وفقا للنتائج وليس المعايير الفنية</a>
- <time class="timeago" datetime="2019-12-30T17:41:02+02:00">الاثنين 30 ديسمبر 2019 05:41 مساءً</time>
</div>
<div class="item">
<a href="/1413161" title="٣ شركات عالمية تفوز بأول مزايدة للبحث عن البترول والغاز بالبحر الأحمر">٣ شركات عالمية تفوز بأول مزايدة للبحث عن البترول والغاز بالبحر الأحمر</a>
- <time class="timeago" datetime="2019-12-30T17:39:02+02:00">الاثنين 30 ديسمبر 2019 05:39 مساءً</time>
</div>
<div class="item">
<a href="/1413160" title="سوليست الباليه &#039;كل اللي أعرفه عن الباليه بنات وبس&#039;">سوليست الباليه &#039;كل اللي أعرفه عن الباليه بنات وبس&#039;</a>
- <time class="timeago" datetime="2019-12-30T17:39:02+02:00">الاثنين 30 ديسمبر 2019 05:39 مساءً</time>
</div>
<div class="item">
<a href="/1413159" title="ماذا نعرف عن ثاني أكبر حيوان على وجه الأرض؟">ماذا نعرف عن ثاني أكبر حيوان على وجه الأرض؟</a>
- <time class="timeago" datetime="2019-12-30T17:39:02+02:00">الاثنين 30 ديسمبر 2019 05:39 مساءً</time>
</div>
<div class="item">
<a href="/1413158" title="الأسهم الأمريكية تهبط من مستويات قياسية في المستهل">الأسهم الأمريكية تهبط من مستويات قياسية في المستهل</a>
- <time class="timeago" datetime="2019-12-30T17:36:03+02:00">الاثنين 30 ديسمبر 2019 05:36 مساءً</time>
</div>
</div>
</div>
</div>
<div class="col-sm-3">
<div class="social-btns text-center">
<ul class="list-unstyled">
<li class="facebook"><a href="https://www.facebook.com/3yonnews.eg/" target="_blank" data-toggle="tooltip" data-placement="top" title="فيسبوك"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="https://twitter.com/3yonnews" target="_blank" data-toggle="tooltip" data-placement="top" title="تويتر"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="gplus"><a href="#" target="_blank" data-toggle="tooltip" data-placement="top" title="جوجل+"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/3yonnewsTV" target="_blank" data-toggle="tooltip" data-placement="top" title="يوتيوب"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/3yonnewsi" target="_blank" data-toggle="tooltip" data-placement="top" title="انستجرام"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="content">
<div class="container">
<div class="row">
<div class="cs-main-content col-sm-8">
<div>
</div>
<ol class="breadcrumb">
<li><a href="https://3yonnews.com"><i class="fa fa-home"></i> شبكة عيون الإخبارية</a></li>
<li><a href="/Video">فيديو</a></li>
<li><a href="/sources/5/Mbc-%D9%85%D8%B5%D8%B1">Mbc مصر</a></li>
</ol>
<div class="single-post-wrapper">
<div class="single-post-header">
<h1 class="single-post-title">
<i class="fa fa-check-circle verified-source" title="VERIFIED / Mbc مصر"></i>
تعليق عمرو أديب على حادثي التصادم على طريقي بورسعيد والسخنة
</h1>
<div class="single-post-meta row">
<div class="col-md-6">
<ul class="list-inline">
<li>
<i class="fa fa-fw fa-folder-o" aria-hidden="true"></i>
<a href="/Video">
فيديو
</a>
</li>
<li>
<i class="fa fa-fw fa-globe" aria-hidden="true"></i>
<a href="/sources/5/Mbc-%D9%85%D8%B5%D8%B1" rel="author">
<span title="VERIFIED"></span>Mbc مصر
</a>
</li>
<li>
<i class="fa fa-fw fa-clock-o" aria-hidden="true"></i>
<time class="timeago" datetime="2019-12-28T23:00:06+02:00">السبت 28 ديسمبر 2019 11:00 مساءً</time>
</li>
<li>
<i class="fa fa-fw fa-eye" aria-hidden="true"></i>
97
</li>
</ul>
</div>
<div class="col-md-6">
<div class="single-post-share-btns">
<a class="facebook-btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.3yonnews.com/1412727','sharer', 'width=655,height=430'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<a class="twitter-btn" onclick="window.open('https://twitter.com/share?url=' + 'https://www.3yonnews.com/1412727' + '&amp;text=' + document.title, 'sharer', 'width=600,height=450');"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<a class="gplus-btn" onclick="window.open('https://plus.google.com/share?url=' + 'https://www.3yonnews.com/1412727', 'sharer', 'width=600,height=600');"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a>
<a onclick="printWindow()" class="print-btn"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
<script>
                                    function printWindow() {
                                        window.print();
                                    }
                                </script>
</div>

</div>
</div>
</div>
<div class="">
<iframe width="480" height="270" src="https://www.youtube.com/embed/QZRR6l5XS6A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class="single-post-content">
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6219869453564364" data-ad-slot="1535149851" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ul class="single-post-tags">
<span>الكلمات الدلائليه</span>
<li><a rel="tag" href="/tag/%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%8C+%D8%B9%D9%8A%D9%88%D9%86+%D8%8C+%D8%A3%D8%AE%D8%B1+%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">فيديو ، عيون ، أخر الأخبار</a></li>
</ul>
</div>

<div class="related-posts">
<div class="block-title">
<span><span></span>مواضيع متعلقة</span>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1413130" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-12-30-bb1c15030b.jpg" alt="لما مامتك تشتكي إن اوضتك دايما مكركبة #ضحكة_مع_الزعيم" /></a><div class="post-text"><h3><a href="/1413130">لما مامتك تشتكي إن اوضتك دايما مكركبة #ضحكة_مع_الزعيم</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/5/Mbc-%D9%85%D8%B5%D8%B1" style="color : #ee1b2e" rel="author">Mbc مصر</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-12-30T16:04:02+02:00">الاثنين 30 ديسمبر 2019 04:04 مساءً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1413013" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-12-30-499e54af49.jpg" alt="أول مباحث مصرية في التاريخ عملها لاظوغلي باشا أيام محمد علي .. &quot;لميس جابر&quot;" /></a><div class="post-text"><h3><a href="/1413013">أول مباحث مصرية في التاريخ عملها لاظوغلي باشا أيام محمد علي .. &quot;لميس جابر&quot;</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/5/Mbc-%D9%85%D8%B5%D8%B1" style="color : #ee1b2e" rel="author">Mbc مصر</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-12-30T06:50:02+02:00">الاثنين 30 ديسمبر 2019 06:50 صباحاً</time></span></div></div></div></div>
</div>
</div>
<div class="row">
 <div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1413012" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-12-30-badc1d22e9.jpg" alt="سلاطين المماليك وأمراؤهم اتعلموا واتربوا في مصر وبقوا مصريين.. &quot;لميس جابر&quot;" /></a><div class="post-text"><h3><a href="/1413012">سلاطين المماليك وأمراؤهم اتعلموا واتربوا في مصر وبقوا مصريين.. &quot;لميس جابر&quot;</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/5/Mbc-%D9%85%D8%B5%D8%B1" style="color : #ee1b2e" rel="author">Mbc مصر</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-12-30T06:50:02+02:00">الاثنين 30 ديسمبر 2019 06:50 صباحاً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1413009" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-12-30-73adb7c752.jpg" alt="شعب مصر هو اللي حارب مع طومان باي ضد العثمانيين.. &quot;لميس جابر&quot;" /></a><div class="post-text"><h3><a href="/1413009">شعب مصر هو اللي حارب مع طومان باي ضد العثمانيين.. &quot;لميس جابر&quot;</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/5/Mbc-%D9%85%D8%B5%D8%B1" style="color : #ee1b2e" rel="author">Mbc مصر</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-12-30T02:56:02+02:00">الاثنين 30 ديسمبر 2019 02:56 صباحاً</time></span></div></div></div></div>
</div>
</div>
</div>
<div class="box-wrapper">
<div id="facebook"><div class='fb-comments' data-href='https://3yonnews.com/1412727' data-numposts='6' data-width='100%'></div></div>
</div>
</div>
<div class="cs-main-sidebar cs-sticky-sidebar col-sm-4"><div class="theiaStickySidebar"><div class="text-center widget"><div data-id="18" class="ad-code ad-300x250 no-js "></div></div><aside class="widget widget_facebook_likebox"><div class="fb-page" data-href="https://www.facebook.com/3yonnews.eg/" data-width="360" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3yonnews.eg/"><a href="https://www.facebook.com/3yonnews.eg/">تابعنا على Facebook</a></blockquote></div></div></aside><div class="text-center widget"></div><div class="widget"><a class="twitter-timeline" href="https://twitter.com/3yonNews" data-widget-id="659684058801283072">Tweets by @3yonNews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div>
</div>
 </div>
</section>

<footer>
<div class="border"></div>
<div class="top-footer">
<div class="container">
<nav id="cs-footer-navigation" class="cs-clearfix">
<ul class="cs-footer-navigation links cs-clearfix" rel="Footer Menu">
<li class="menu-item   "><a href="/archive" class=""><i class="fa fa-calendar"></i> الارشيف</a></li><li class="menu-item   "><a href="/faqs" class=""><i class="fa fa-info"></i> الاسئلة الشائعه</a></li><li class="menu-item   "><a href="/send-news" class=""><i class="fa fa-newspaper-o"></i> ارسل خبرا</a></li><li class="menu-item   "><a href="/tickers_factory" class=""><i class="fa fa-share-alt"></i> صانع التيكرز</a></li><li class="menu-item   "><a href="/widgets_factory" class=""><i class="fa fa-share-alt"></i> أدوات النشر</a></li><li class="menu-item   "><a href="/contact-us" class=""><i class="fa fa-envelope-o"></i> إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p>جميع الحقوق محفوظة © لشبكة عيون الإخبارية 2017</p>
</div>
<div class="col-sm-6 text-left">
<p>تصميم ألتميت سيرف <img src="https://www.3yonnews.com/themes/ultimateserv/assets/images/us.png" title="ألتميت سيرف" /> -&nbsp; <img alt="https://www.3yonnews.com/mini-white.png" class="transparent" src="https://www.3yonnews.com/mini-white.png" />&nbsp; لإدارة المحتوى</p>
</div>
<div class="col-sm-12 text-center">
<p style="margin-top: 15px;">الموقع مملوك لمجموعة <img src="https://3yonnews.com/theorca.png" title="The Orca Group" style="width: 60px;"></p>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"></a><script src='/temp/assets/f=/assets/jquery/plugins/timeago/jquery.timeago.js'></script>
<script src='/temp/assets/f=/assets/jquery/plugins/timeago/locales/jquery.timeago.ar.js'></script>
<script src='/temp/assets/f=/themes/ultimateserv/assets/js/old_js/jquery-sticky.js,/themes/ultimateserv/assets/js/old_js/jquery-easing.js,/themes/ultimateserv/assets/js/old_js/jquery-lightbox.js,/themes/ultimateserv/assets/js/old_js/jquery-fitvids.js,/themes/ultimateserv/assets/js/old_js/jquery-viewportchecker.js,/themes/ultimateserv/assets/js/old_js/jquery-swiper.js,/themes/ultimateserv/assets/js/old_js/jquery-magnific.js,/themes/ultimateserv/assets/js/old_js/jquery-ini.js,/themes/ultimateserv/assets/js/old_js/scripts.js,/themes/ultimateserv/assets/js/old_js/theme.js,/themes/ultimateserv/assets/js/bootstrap.min.js,/themes/ultimateserv/assets/js/owl.carousel.js,/themes/ultimateserv/assets/js/masterslider/masterslider.min.js,/themes/ultimateserv/assets/js/main.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3080814-16']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
</body></html>