
<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>آبل تريد من سيري مناقشة المشاكل الصحية في 2021</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="شبكة عيون الإخبارية" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://3yonnews.com/1377491" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="آبل تريد من سيري مناقشة المشاكل الصحية في 2021" /><meta property="og:image" content="https://3yonnews.com/temp/resized/medium_2019-09-09-ce4fe2b617.jpg" /><meta property="og:site_name" content="شبكة عيون الإخبارية" /><meta property="og:description" content="آبل تريد من سيري مناقشة المشاكل الصحية في 2021 &amp;#039;آبل تريد من سيري مناقشة المشاكل الصحية في 2021&amp;#039;" /><meta property="og:url" content="https://3yonnews.com/1377491" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:publisher" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:section" content="علوم و تكنولوجيا" /><meta property="article:published_time" content="2019-09-09T07:14:02+02:00" /><meta property="og:updated_time" content="2019-09-09T07:14:02+02:00" /><meta property="article:modified_time" content="2019-09-09T07:14:02+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="آبل تريد من سيري مناقشة المشاكل الصحية في 2021 &amp;#039;آبل تريد من سيري مناقشة المشاكل الصحية في 2021&amp;#039;" /><meta property="twitter:title" content="آبل تريد من سيري مناقشة المشاكل الصحية في 2021" /><meta property="twitter:site" content="@3yonnews" /><meta property="twitter:domain" content="شبكة عيون الإخبارية" /><meta property="twitter:creator" content="@3yonnews" /><meta property="twitter:image:src" content="https://3yonnews.com/temp/resized/medium_2019-09-09-ce4fe2b617.jpg" /><meta name="description" itemprop="description" content="آبل تريد من سيري مناقشة المشاكل الصحية في 2021 &amp;#039;آبل تريد من سيري مناقشة المشاكل الصحية في 2021&amp;#039;" /><meta name="keywords" itemprop="keywords" content="عيون ، شبكة عيون ، شبكة عيون الإخبارية ، أخبار مصر ، أخبار الرياضة ، أخبار الفن ، أسعار الدولار ،أخبار الحوادث ، أخبار المحافظات ، السيسي ، روسيا ، ترامب ، داعش ، السعودية ، البورصة ، قناة السويس" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2F1377491';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/style.css,/themes/ultimateserv/assets/css/bootstrap.min.css,/themes/ultimateserv/assets/css/bootstrap-rtl.min.css,/themes/ultimateserv/assets/css/owl.carousel.min.css,/themes/ultimateserv/assets/css/owl.theme.default.min.css,/themes/ultimateserv/assets/js/masterslider/style/masterslider.css,/themes/ultimateserv/assets/js/masterslider/skins/default/style.css,/themes/ultimateserv/assets/css/main.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/rtl.css' rel='stylesheet' media='all' type='text/css' />
<style type='text/css'>#cs-header-style-two #cs-header-menu,#cs-header-meta,#cs-header-style-three #cs-header-menu{background-color: ;} #cs-header-style-two #cs-header-menu-search-form form input, #cs-header-style-three #cs-header-menu-search-form form input {background-color: ;} a,#cs-top-navigation .cs-top-navigation > li > a:hover,#cs-logo-brand h1#cs-site-title span,#cs-copyright a:hover,.cs-post-category-empty a,.cs-post-item .cs-post-inner h3 a:hover,.pullquotes,blockquote.alt i,blockquote footer strong,.cs-countdown-number {color: ;}.cs-post-category-solid a,.widget_tag_cloud .tagcloud a:hover,#cs-footer .widget_tag_cloud .tagcloud a:hover,.cs-review-score-line-active,.cs-single-post-share a,.cs-reply:hover {background-color: ;}#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,#cs-main-navigation .cs-main-navigation > li:hover > a,.cs-post-category-border a,.cs-post-block-title,.cs-post-item .cs-post-category-icon,.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,blockquote,.cs-404-page-back-link {border-color: ;}</style><script type='text/javascript'>/* <![CDATA[ */
 var df = []; 
 /* ]]> */
</script><div id="fb-root"></div><link rel="amphtml" href="https://3yonnews.com/tech/amp/1377491" /><meta property="fb:pages" content="1798049206968165" /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="single-post rtl">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-8">
<ul class="top-nav list-inline">
<li>
<a href="/login.html?return=%2F1377491"><i class="fa fa-user"></i> تسجيل دخول</a>
</li>
</ul>
</div>
<div class="col-sm-4 text-left">
<form method="get" action="/search" name="searchform" class="search-form">
<input type="text" placeholder="أكتب واضغط Enter" name="query" id="s">
<input type="hidden" name="form" value="search">
</form>
</div>
</div>
</div>
</div>
<div class="head">
<div class="container">
<div class="row">
<div class="col-sm-3">
<a href="https://3yonnews.com" title="شبكة عيون الإخبارية" class="site-logo">
<img src="https://3yonnews.com/themes/ultimateserv/assets/images/3yonnews.png" alt="شبكة عيون الإخبارية" class="img-responsive">
</a>
</div>
<div class="col-sm-9">
<div class="head-ad text-left">
<div data-id="16" class="ad-code ad-728x90 no-js "><meta property="fb:pages" content="1913490558733926" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1296066967299651" data-ad-slot="7058220066" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<nav class="navbar navbar-default">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://3yonnews.com">شبكة عيون الإخبارية</a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="menu-item   "><a href="/index" class=""> الرئيسية</a></li><li class="menu-item dropdown  "><a href="/Egypt" class=""><span> أخبار مصر</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/crime" class=""> حوادث</a></li><li class="menu-item   "><a href="/governorates" class=""> محافظات</a></li></ul></li><li class="menu-item   "><a href="/World" class=""> العالم</a></li><li class="menu-item   "><a href="/Prices" class=""><i class="fa fa-dollar"></i> أسعار</a></li><li class="menu-item   "><a href="/Horoscope" class=""><i class="fa fa-dot-circle-o"></i> حظك اليوم</a></li><li class="menu-item   "><a href="/Sport" class=""> رياضة</a></li><li class="menu-item   "><a href="/celebrity" class=""> فن</a></li><li class="menu-item   "><a href="/woman" class=""> هو و هي</a></li><li class="menu-item dropdown  "><a href="/Video" class=""><span><i class="fa fa-video-camera"></i> فيديو</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/dmc" class=""><i class="fa fa-film"></i> DMC</a></li></ul></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class="border"></div>
</div>
<div class="news-ticker">
<div class="container">
<div class="news-ticker-inner">
<div class="row">
<div class="col-sm-9">
<div class="ticker-container">
<h3>أخبار عاجلة</h3>
<div class="owl-carousel ticker-carousel">
<div class="item">
<a href="/1378824" title="محمود فتح الله: حاسس إني لسه قادر ألعب.. وفيه أندية في مصر عمري ما هلعب ليها">محمود فتح الله: حاسس إني لسه قادر ألعب.. وفيه أندية في مصر عمري ما هلعب ليها</a>
- <time class="timeago" datetime="2019-09-12T01:31:02+02:00">الخميس 12 سبتمبر 2019 01:31 صباحاً</time>
</div>
<div class="item">
<a href="/1378823" title="فصائل غزة:  سنرد على انتهاكات إسرائيل">فصائل غزة: سنرد على انتهاكات إسرائيل</a>
- <time class="timeago" datetime="2019-09-12T01:24:02+02:00">الخميس 12 سبتمبر 2019 01:24 صباحاً</time>
</div>
<div class="item">
<a href="/1378822" title="رأي طلعت يوسف ومحمد إبراهيم وفتحي سند في محمود فتح الله">رأي طلعت يوسف ومحمد إبراهيم وفتحي سند في محمود فتح الله</a>
- <time class="timeago" datetime="2019-09-12T01:03:03+02:00">الخميس 12 سبتمبر 2019 01:03 صباحاً</time>
</div>
<div class="item">
<a href="/1378821" title="محمود فتح الله: لن أتسرع في اتخاذ أي قرار حتى لا أندم عليه">محمود فتح الله: لن أتسرع في اتخاذ أي قرار حتى لا أندم عليه</a>
- <time class="timeago" datetime="2019-09-12T01:03:02+02:00">الخميس 12 سبتمبر 2019 01:03 صباحاً</time>
</div>
<div class="item">
<a href="/1378820" title="اخر النهار  | الحلقة الكاملة بتاريخ 11 سبتمبر 2019 مع الاعلامي تامر امين">اخر النهار | الحلقة الكاملة بتاريخ 11 سبتمبر 2019 مع الاعلامي تامر امين</a>
- <time class="timeago" datetime="2019-09-12T00:54:02+02:00">الخميس 12 سبتمبر 2019 12:54 صباحاً</time>
</div>
<div class="item">
<a href="/1378819" title="مساء dmc - إبراهيم ناجي الشهابي : اول جلسة مع الرئيس اتقدمنا مطالب واضحة طلبنا تعديل قانون التظاهر">مساء dmc - إبراهيم ناجي الشهابي : اول جلسة مع الرئيس اتقدمنا مطالب واضحة طلبنا تعديل قانون التظاهر</a>
- <time class="timeago" datetime="2019-09-12T00:51:02+02:00">الخميس 12 سبتمبر 2019 12:51 صباحاً</time>
</div>
<div class="item">
<a href="/1378818" title="مساء dmc - إبراهيم ناجي الشهابي: مؤتمرات الشباب تستهدف الشباب العادي ولا يتم وضع اي استثنائات">مساء dmc - إبراهيم ناجي الشهابي: مؤتمرات الشباب تستهدف الشباب العادي ولا يتم وضع اي استثنائات</a>
- <time class="timeago" datetime="2019-09-12T00:51:02+02:00">الخميس 12 سبتمبر 2019 12:51 صباحاً</time>
</div>
<div class="item">
<a href="/1378817" title="إبراهيم ناجي: الاكاديمية الوطنية للتدريب  كانت نتاج مؤتمرات الشباب وحلت مشاكل كانت تواجه مصر">إبراهيم ناجي: الاكاديمية الوطنية للتدريب كانت نتاج مؤتمرات الشباب وحلت مشاكل كانت تواجه مصر</a>
- <time class="timeago" datetime="2019-09-12T00:51:02+02:00">الخميس 12 سبتمبر 2019 12:51 صباحاً</time>
</div>
<div class="item">
<a href="/1378816" title="سامي الشيشيني : أتوقع مواجهة الأهلي والزمالك في مجموعات دوري أبطال أفريقيا">سامي الشيشيني : أتوقع مواجهة الأهلي والزمالك في مجموعات دوري أبطال أفريقيا</a>
- <time class="timeago" datetime="2019-09-12T00:50:02+02:00">الخميس 12 سبتمبر 2019 12:50 صباحاً</time>
</div>
<div class="item">
<a href="/1378815" title="سامي الشيشيني : حسام البدري يمتلك كل المقومات ليصبح المدير الفني لمنتخب مصر">سامي الشيشيني : حسام البدري يمتلك كل المقومات ليصبح المدير الفني لمنتخب مصر</a>
- <time class="timeago" datetime="2019-09-12T00:50:02+02:00">الخميس 12 سبتمبر 2019 12:50 صباحاً</time>
 </div>
</div>
</div>
</div>
<div class="col-sm-3">
<div class="social-btns text-center">
<ul class="list-unstyled">
<li class="facebook"><a href="https://www.facebook.com/3yonnews.eg/" target="_blank" data-toggle="tooltip" data-placement="top" title="فيسبوك"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="https://twitter.com/3yonnews" target="_blank" data-toggle="tooltip" data-placement="top" title="تويتر"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="gplus"><a href="#" target="_blank" data-toggle="tooltip" data-placement="top" title="جوجل+"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/3yonnewsTV" target="_blank" data-toggle="tooltip" data-placement="top" title="يوتيوب"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/3yonnewsi" target="_blank" data-toggle="tooltip" data-placement="top" title="انستجرام"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="content">
<div class="container">
<div class="row">
<div class="cs-main-content col-sm-8">
<div>
</div>
<ol class="breadcrumb">
<li><a href="https://3yonnews.com"><i class="fa fa-home"></i> شبكة عيون الإخبارية</a></li>
<li><a href="/tech">علوم و تكنولوجيا</a></li>
<li><a href="/sources/15/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9">البوابة العربية للأخبار التقنية</a></li>
</ol>
<div class="single-post-wrapper">
<div class="single-post-header">
<h1 class="single-post-title">
آبل تريد من سيري مناقشة المشاكل الصحية في 2021
</h1>
<div class="single-post-meta row">
<div class="col-md-6">
<ul class="list-inline">
<li>
<i class="fa fa-fw fa-folder-o" aria-hidden="true"></i>
<a href="/tech">
علوم و تكنولوجيا
</a>
</li>
<li>
<i class="fa fa-fw fa-globe" aria-hidden="true"></i>
<a href="/sources/15/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9" rel="author">
<span></span>البوابة العربية للأخبار التقنية
</a>
</li>
<li>
<i class="fa fa-fw fa-clock-o" aria-hidden="true"></i>
<time class="timeago" datetime="2019-09-09T07:14:02+02:00">الاثنين 09 سبتمبر 2019 07:14 صباحاً</time>
</li>
<li>
<i class="fa fa-fw fa-eye" aria-hidden="true"></i>
87
</li>
</ul>
</div>
<div class="col-md-6">
<div class="single-post-share-btns">
<a class="facebook-btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.3yonnews.com/1377491','sharer', 'width=655,height=430'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<a class="twitter-btn" onclick="window.open('https://twitter.com/share?url=' + 'https://www.3yonnews.com/1377491' + '&amp;text=' + document.title, 'sharer', 'width=600,height=450');"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<a class="gplus-btn" onclick="window.open('https://plus.google.com/share?url=' + 'https://www.3yonnews.com/1377491', 'sharer', 'width=600,height=600');"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a>
<a onclick="printWindow()" class="print-btn"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
<script>
                                    function printWindow() {
                                        window.print();
                                    }
                                </script>
</div>

</div>
</div>
</div>
<div class="">
<div class="single-post-image text-center">
<a href="https://3yonnews.com/content/uploads/2019/09/09/ce4fe2b617.jpg" class="cs-lightbox-image" title="آبل تريد من سيري مناقشة المشاكل الصحية في 2021">
<img width="1024" height="500" src="https://3yonnews.com/temp/resized/medium_2019-09-09-ce4fe2b617.jpg" alt="آبل تريد من سيري مناقشة المشاكل الصحية في 2021" />
</a>
<span>آبل تريد من سيري مناقشة المشاكل الصحية في 2021</span>
</div>
</div>
<div class="single-post-content">
<div> <p>تطور آبل مساعدها الصوتي الصوتي سيري (Siri)، بحيث أن الإصدار الوشيك لنظام (iOS 13) سيتضمن بعض التحديثات المثيرة للاهتمام للمساعد الصوتي، وذلك بحسب تقرير جديد صادر عن صحيفة الجارديان البريطانية. </p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="3028788796"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <p>وتحتوي قائمة الترقيات المدرجة للإصدار بحلول خريف 2021 القدرة على إجراء محادثة متكررة حول المشاكل الصحية، والترجمة الآلية المدمجة، ودعم عتادي جديد لجهاز جديد. </p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="3028788796"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <p>ووفقًا للتقرير، فإن الإصدار التالي من سيري سيكون مزودًا بقدرات أكثر توسعًا، مع دمجه بشكل أكبر في تطبيقات، مما يتيح لساعة آبل الذكية وصولاً أكثر قوة إلى إمكانات وتطبيقات، مثل (Shazam)؛ والعثور على أصدقائي (Find My Friends)؛ ومتجر آب ستور (App Store). </p> <p>بالإضافة إلى ميزة قراءة الرسائل النصية بشكل تلقائي من خلال سماعات الشركة اللاسلكية (AirPods)، على غرار الميزة المماثلة في (CarPlay)، والتي ظهرت داخل النسخ التجريبية من نظام (iOS 13). </p> <p>و كشفت آبل في مؤتمرها السنوي للمطورين (WWDC) أن توجيه سيري أثناء التنقل سيكون أكثر طبيعية وإفادة في (iOS 13)، لذا بدلاً من سماع سيري يقول: بعد ألف قدم انعطف يسارًا، فإنه سيقول: انعطف يسارًا عند إشارة المرور التالية. </p><div> <p><span>موضوعات ذات صلة بما تقرأ الآن:</span></p> </div> <p>وبغض النظر عن (iOS 13)، فإن آبل لديها بعض الخطط الأكثر طموحًا لمساعدها الشخصي الذكي، وفي حال سار كل شيء وفقًا للخطة، فسوف تقدم آبل مع (iOS 14) إصدارًا من سيري سيكون قادرًا على النقاش مع المستخدمين بشأن المشكلات الصحية المختلفة. </p><p>ويشير التقرير إلى أنه سيكون بالإمكان استخدام سيري جنبًا إلى جنب مع نظام على غرار (WebRX) لتجميع الأعراض وتحويلها إلى توصيات صحية. </p><p>وفي حين أن النطاق الكامل لخطط آبل مع سيري في هذا الصدد ما يزال غير واضح، إلا أنه ليس مفاجئًا على الإطلاق، وذلك بالنظر إلى مشاركة آبل المستمرة في المجال الصحي. </p><p>وضاعفت آبل خلال السنوات الأخيرة من ميزات تتبع الصحة واللياقة البدنية على ساعتها الذكية، وطرحت مع الجيل الرابع من الساعة (Series 4) تطبيق (ECG) لإنتاج تخطيط كهربائي للقلب، والذي أثبت حتى الآن أنه مفيد، ونبه المستخدمين إلى أمراض القلب التي تهدد حياتهم.</p></div></p><p><a href="/sources/15/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9" target="_blank">البوابة العربية للأخبار التقنية</a></p>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6219869453564364" data-ad-slot="1535149851" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="related-posts">
<div class="block-title">
<span><span></span>مواضيع متعلقة</span>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1378801" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-09-12-09430a5c77.jpg" alt="آبل توفر خيار اشتراك شهري دائم لخدمة الصيانة AppleCare+" /></a><div class="post-text"><h3><a href="/1378801">آبل توفر خيار اشتراك شهري دائم لخدمة الصيانة AppleCare+</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/15/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9" style="color : #ee1b2e" rel="author">البوابة العربية للأخبار التقنية</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-09-12T00:18:02+02:00">الخميس 12 سبتمبر 2019 12:18 صباحاً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1378793" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-09-11-fbb53b5e4d.jpg" alt="مجلس الشيوخ يطلب شركات التواصل للشهادة بشأن المحتوى المتطرف" /></a><div class="post-text"><h3><a href="/1378793">مجلس الشيوخ يطلب شركات التواصل للشهادة بشأن المحتوى المتطرف</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/15/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9" style="color : #ee1b2e" rel="author">البوابة العربية للأخبار التقنية</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-09-11T23:52:06+02:00">الأربعاء 11 سبتمبر 2019 11:52 مساءً</time></span></div></div></div></div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1378792" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-09-11-a97cbd97f4.jpg" alt="آبل تخفي رسالة سرية في آخر فيديو لها على يوتيوب" /></a><div class="post-text"><h3><a href="/1378792">آبل تخفي رسالة سرية في آخر فيديو لها على يوتيوب</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/15/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9" style="color : #ee1b2e" rel="author">البوابة العربية للأخبار التقنية</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-09-11T23:52:05+02:00">الأربعاء 11 سبتمبر 2019 11:52 مساءً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1378791" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-09-11-098f9d4766.jpg" alt="تسريب فيديو يكشف خبايا ميزة Motion Sense في بكسل 4 المرتقب" /></a><div class="post-text"><h3><a href="/1378791">تسريب فيديو يكشف خبايا ميزة Motion Sense في بكسل 4 المرتقب</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/15/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9" style="color : #ee1b2e" rel="author">البوابة العربية للأخبار التقنية</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-09-11T23:52:04+02:00">الأربعاء 11 سبتمبر 2019 11:52 مساءً</time></span></div></div></div></div>
</div>
</div>
</div>
<div class="box-wrapper">
<div id="facebook"><div class='fb-comments' data-href='https://3yonnews.com/1377491' data-numposts='6' data-width='100%'></div></div>
</div>
</div>
<div class="cs-main-sidebar cs-sticky-sidebar col-sm-4"><div class="theiaStickySidebar"><div class="text-center widget"><div data-id="18" class="ad-code ad-300x250 no-js "></div></div><aside class="widget widget_facebook_likebox"><div class="fb-page" data-href="https://www.facebook.com/3yonnews.eg/" data-width="360" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3yonnews.eg/"><a href="https://www.facebook.com/3yonnews.eg/">تابعنا على Facebook</a></blockquote></div></div></aside><div class="text-center widget"></div><div class="widget"><a class="twitter-timeline" href="https://twitter.com/3yonNews" data-widget-id="659684058801283072">Tweets by @3yonNews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div>
</div>
</div>
</section>

<footer>
<div class="border"></div>
<div class="top-footer">
<div class="container">
<nav id="cs-footer-navigation" class="cs-clearfix">
<ul class="cs-footer-navigation links cs-clearfix" rel="Footer Menu">
<li class="menu-item   "><a href="/archive" class=""><i class="fa fa-calendar"></i> الارشيف</a></li><li class="menu-item   "><a href="/faqs" class=""><i class="fa fa-info"></i> الاسئلة الشائعه</a></li><li class="menu-item   "><a href="/send-news" class=""><i class="fa fa-newspaper-o"></i> ارسل خبرا</a></li><li class="menu-item   "><a href="/tickers_factory" class=""><i class="fa fa-share-alt"></i> صانع التيكرز</a></li><li class="menu-item   "><a href="/widgets_factory" class=""><i class="fa fa-share-alt"></i> أدوات النشر</a></li><li class="menu-item   "><a href="/contact-us" class=""><i class="fa fa-envelope-o"></i> إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p>جميع الحقوق محفوظة © لشبكة عيون الإخبارية 2017</p>
</div>
<div class="col-sm-6 text-left">
<p>تصميم ألتميت سيرف <img src="https://www.3yonnews.com/themes/ultimateserv/assets/images/us.png" title="ألتميت سيرف" /> -&nbsp; <img alt="https://www.3yonnews.com/mini-white.png" class="transparent" src="https://www.3yonnews.com/mini-white.png" />&nbsp; لإدارة المحتوى</p>
</div>
<div class="col-sm-12 text-center">
 <p style="margin-top: 15px;">الموقع مملوك لمجموعة <img src="https://3yonnews.com/theorca.png" title="The Orca Group" style="width: 60px;"></p>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"></a><script src='/temp/assets/f=/assets/jquery/plugins/timeago/jquery.timeago.js'></script>
<script src='/temp/assets/f=/assets/jquery/plugins/timeago/locales/jquery.timeago.ar.js'></script>
<script src='/temp/assets/f=/themes/ultimateserv/assets/js/old_js/jquery-sticky.js,/themes/ultimateserv/assets/js/old_js/jquery-easing.js,/themes/ultimateserv/assets/js/old_js/jquery-lightbox.js,/themes/ultimateserv/assets/js/old_js/jquery-fitvids.js,/themes/ultimateserv/assets/js/old_js/jquery-viewportchecker.js,/themes/ultimateserv/assets/js/old_js/jquery-swiper.js,/themes/ultimateserv/assets/js/old_js/jquery-magnific.js,/themes/ultimateserv/assets/js/old_js/jquery-ini.js,/themes/ultimateserv/assets/js/old_js/scripts.js,/themes/ultimateserv/assets/js/old_js/theme.js,/themes/ultimateserv/assets/js/bootstrap.min.js,/themes/ultimateserv/assets/js/owl.carousel.js,/themes/ultimateserv/assets/js/masterslider/masterslider.min.js,/themes/ultimateserv/assets/js/main.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3080814-16']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
</body></html>