
<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>سياسي مغربي: الرباط لن تخضع لسياسة الابتزاز بشأن &quot;صفقة كوشنر&quot;</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="شبكة عيون الإخبارية" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://3yonnews.com/1364415" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="سياسي مغربي: الرباط لن تخضع لسياسة الابتزاز بشأن &quot;صفقة كوشنر&quot;" /><meta property="og:image" content="https://3yonnews.com/temp/resized/medium_2019-08-04-465e30a4d4.jpg" /><meta property="og:site_name" content="شبكة عيون الإخبارية" /><meta property="og:description" content="وحسب عضو الأمانة العامة لحزب العدالة والتنمية المغربي فإن السياسة الأمريكية تلجأ إلى ..." /><meta property="og:url" content="https://3yonnews.com/1364415" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:publisher" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:tag" content="السيسي" /><meta property="article:tag" content="مصر" /><meta property="article:section" content="الشرق الاوسط" /><meta property="article:published_time" content="2019-08-04T15:29:09+02:00" /><meta property="og:updated_time" content="2019-08-04T15:29:09+02:00" /><meta property="article:modified_time" content="2019-08-04T15:29:09+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="وحسب عضو الأمانة العامة لحزب العدالة والتنمية المغربي فإن السياسة الأمريكية تلجأ إلى ..." /><meta property="twitter:title" content="سياسي مغربي: الرباط لن تخضع لسياسة الابتزاز بشأن &quot;صفقة كوشنر&quot;" /><meta property="twitter:site" content="@3yonnews" /><meta property="twitter:domain" content="شبكة عيون الإخبارية" /><meta property="twitter:creator" content="@3yonnews" /><meta property="twitter:image:src" content="https://3yonnews.com/temp/resized/medium_2019-08-04-465e30a4d4.jpg" /><meta name="description" itemprop="description" content="وحسب عضو الأمانة العامة لحزب العدالة والتنمية المغربي فإن السياسة الأمريكية تلجأ إلى ..." /><meta name="keywords" itemprop="keywords" content="السيسي, مصر" /><meta name="news_keywords" content="السيسي, مصر" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2F1364415';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/style.css,/themes/ultimateserv/assets/css/bootstrap.min.css,/themes/ultimateserv/assets/css/bootstrap-rtl.min.css,/themes/ultimateserv/assets/css/owl.carousel.min.css,/themes/ultimateserv/assets/css/owl.theme.default.min.css,/themes/ultimateserv/assets/js/masterslider/style/masterslider.css,/themes/ultimateserv/assets/js/masterslider/skins/default/style.css,/themes/ultimateserv/assets/css/main.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/rtl.css' rel='stylesheet' media='all' type='text/css' />
<style type='text/css'>#cs-header-style-two #cs-header-menu,#cs-header-meta,#cs-header-style-three #cs-header-menu{background-color: ;} #cs-header-style-two #cs-header-menu-search-form form input, #cs-header-style-three #cs-header-menu-search-form form input {background-color: ;} a,#cs-top-navigation .cs-top-navigation > li > a:hover,#cs-logo-brand h1#cs-site-title span,#cs-copyright a:hover,.cs-post-category-empty a,.cs-post-item .cs-post-inner h3 a:hover,.pullquotes,blockquote.alt i,blockquote footer strong,.cs-countdown-number {color: ;}.cs-post-category-solid a,.widget_tag_cloud .tagcloud a:hover,#cs-footer .widget_tag_cloud .tagcloud a:hover,.cs-review-score-line-active,.cs-single-post-share a,.cs-reply:hover {background-color: ;}#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,#cs-main-navigation .cs-main-navigation > li:hover > a,.cs-post-category-border a,.cs-post-block-title,.cs-post-item .cs-post-category-icon,.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,blockquote,.cs-404-page-back-link {border-color: ;}</style><script type='text/javascript'>/* <![CDATA[ */
 var df = []; 
 /* ]]> */
</script><div id="fb-root"></div><link rel="amphtml" href="https://3yonnews.com/middle-east/amp/1364415" /><meta property="fb:pages" content="1798049206968165" /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="single-post rtl">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-8">
<ul class="top-nav list-inline">
<li>
<a href="/login.html?return=%2F1364415"><i class="fa fa-user"></i> تسجيل دخول</a>
</li>
</ul>
</div>
<div class="col-sm-4 text-left">
<form method="get" action="/search" name="searchform" class="search-form">
<input type="text" placeholder="أكتب واضغط Enter" name="query" id="s">
<input type="hidden" name="form" value="search">
</form>
</div>
</div>
</div>
</div>
<div class="head">
<div class="container">
<div class="row">
<div class="col-sm-3">
<a href="https://3yonnews.com" title="شبكة عيون الإخبارية" class="site-logo">
<img src="https://3yonnews.com/themes/ultimateserv/assets/images/3yonnews.png" alt="شبكة عيون الإخبارية" class="img-responsive">
</a>
</div>
<div class="col-sm-9">
<div class="head-ad text-left">
<div data-id="16" class="ad-code ad-728x90 no-js "><meta property="fb:pages" content="1913490558733926" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1296066967299651" data-ad-slot="7058220066" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<nav class="navbar navbar-default">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://3yonnews.com">شبكة عيون الإخبارية</a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="menu-item   "><a href="/index" class=""> الرئيسية</a></li><li class="menu-item dropdown  "><a href="/Egypt" class=""><span> أخبار مصر</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/crime" class=""> حوادث</a></li><li class="menu-item   "><a href="/governorates" class=""> محافظات</a></li></ul></li><li class="menu-item   "><a href="/World" class=""> العالم</a></li><li class="menu-item   "><a href="/Prices" class=""><i class="fa fa-dollar"></i> أسعار</a></li><li class="menu-item   "><a href="/Horoscope" class=""><i class="fa fa-dot-circle-o"></i> حظك اليوم</a></li><li class="menu-item   "><a href="/Sport" class=""> رياضة</a></li><li class="menu-item   "><a href="/celebrity" class=""> فن</a></li><li class="menu-item   "><a href="/woman" class=""> هو و هي</a></li><li class="menu-item dropdown  "><a href="/Video" class=""><span><i class="fa fa-video-camera"></i> فيديو</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/dmc" class=""><i class="fa fa-film"></i> DMC</a></li></ul></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class="border"></div>
</div>
<div class="news-ticker">
<div class="container">
<div class="news-ticker-inner">
<div class="row">
<div class="col-sm-9">
<div class="ticker-container">
<h3>أخبار عاجلة</h3>
<div class="owl-carousel ticker-carousel">
<div class="item">
<a href="/1366052" title="تقرير:اليابان تخطط لاستئناف تصدير بعض منتجات أشباه الموصلات لكوريا الجنوبية">تقرير:اليابان تخطط لاستئناف تصدير بعض منتجات أشباه الموصلات لكوريا الجنوبية</a>
- <time class="timeago" datetime="2019-08-08T11:08:06+02:00">الخميس 08 أغسطس 2019 11:08 صباحاً</time>
</div>
<div class="item">
<a href="/1366051" title="محصلة سلبية لـ6 شركات تأمين سعودية بالربع الثاني">محصلة سلبية لـ6 شركات تأمين سعودية بالربع الثاني</a>
- <time class="timeago" datetime="2019-08-08T11:08:05+02:00">الخميس 08 أغسطس 2019 11:08 صباحاً</time>
</div>
<div class="item">
 <a href="/1366050" title="المركزي الصين يحدد السعر المرجعي لليوان عند أدنى مستوى بـ11عاماً">المركزي الصين يحدد السعر المرجعي لليوان عند أدنى مستوى بـ11عاماً</a>
- <time class="timeago" datetime="2019-08-08T11:08:04+02:00">الخميس 08 أغسطس 2019 11:08 صباحاً</time>
</div>
<div class="item">
<a href="/1366049" title="اليوم.. بدء إيداع دفعة &quot;حساب المواطن&quot; بحسابات المستفيدين السعوديين">اليوم.. بدء إيداع دفعة &quot;حساب المواطن&quot; بحسابات المستفيدين السعوديين</a>
- <time class="timeago" datetime="2019-08-08T11:08:03+02:00">الخميس 08 أغسطس 2019 11:08 صباحاً</time>
</div>
<div class="item">
<a href="/1366048" title="شركة أبحاث تخفض مستهدف سهم &quot;تصنيع&quot; إلى 14 ريالاً">شركة أبحاث تخفض مستهدف سهم &quot;تصنيع&quot; إلى 14 ريالاً</a>
- <time class="timeago" datetime="2019-08-08T11:08:02+02:00">الخميس 08 أغسطس 2019 11:08 صباحاً</time>
</div>
<div class="item">
<a href="/1366047" title="ظريف يفتح ملف &quot;مقتل خاشجقي&quot; مجددا">ظريف يفتح ملف &quot;مقتل خاشجقي&quot; مجددا</a>
- <time class="timeago" datetime="2019-08-08T11:07:06+02:00">الخميس 08 أغسطس 2019 11:07 صباحاً</time>
</div>
<div class="item">
<a href="/1366046" title="بعد الدعم والمناشدة... هل يصبح عبد الكريم الزبيدي المرشح الأقوى لرئاسة تونس؟">بعد الدعم والمناشدة... هل يصبح عبد الكريم الزبيدي المرشح الأقوى لرئاسة تونس؟</a>
- <time class="timeago" datetime="2019-08-08T11:07:06+02:00">الخميس 08 أغسطس 2019 11:07 صباحاً</time>
</div>
<div class="item">
<a href="/1366045" title="و بكرة أحلى | جمعية البر و التقوى قدرت توصل المساعدات لناس محتاجة صعب الوصول ليها">و بكرة أحلى | جمعية البر و التقوى قدرت توصل المساعدات لناس محتاجة صعب الوصول ليها</a>
- <time class="timeago" datetime="2019-08-08T11:04:02+02:00">الخميس 08 أغسطس 2019 11:04 صباحاً</time>
 </div>
<div class="item">
<a href="/1366044" title="خير أيام الله |  امسك لسانك لا تشتم ولا تغتاب فى العشر الأوائل | 7-8-2019">خير أيام الله | امسك لسانك لا تشتم ولا تغتاب فى العشر الأوائل | 7-8-2019</a>
- <time class="timeago" datetime="2019-08-08T11:04:02+02:00">الخميس 08 أغسطس 2019 11:04 صباحاً</time>
</div>
<div class="item">
<a href="/1366043" title="مفقودون منذ غزو الكويت... بغداد تسلم رفات كويتيين أسرى لبلادهم  ">مفقودون منذ غزو الكويت... بغداد تسلم رفات كويتيين أسرى لبلادهم  </a>
- <time class="timeago" datetime="2019-08-08T10:53:04+02:00">الخميس 08 أغسطس 2019 10:53 صباحاً</time>
</div>
</div>
</div>
</div>
<div class="col-sm-3">
<div class="social-btns text-center">
<ul class="list-unstyled">
<li class="facebook"><a href="https://www.facebook.com/3yonnews.eg/" target="_blank" data-toggle="tooltip" data-placement="top" title="فيسبوك"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="https://twitter.com/3yonnews" target="_blank" data-toggle="tooltip" data-placement="top" title="تويتر"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="gplus"><a href="#" target="_blank" data-toggle="tooltip" data-placement="top" title="جوجل+"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/3yonnewsTV" target="_blank" data-toggle="tooltip" data-placement="top" title="يوتيوب"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/3yonnewsi" target="_blank" data-toggle="tooltip" data-placement="top" title="انستجرام"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="content">
<div class="container">
<div class="row">
<div class="cs-main-content col-sm-8">
<div>
</div>
<ol class="breadcrumb">
<li><a href="https://3yonnews.com"><i class="fa fa-home"></i> شبكة عيون الإخبارية</a></li>
<li><a href="/World">أخبار العالم</a></li>
<li><a href="/middle-east">الشرق الاوسط</a></li>
<li><a href="/sources/17/SputnikNews">SputnikNews</a></li>
</ol>
<div class="single-post-wrapper">
<div class="single-post-header">
<h1 class="single-post-title">
سياسي مغربي: الرباط لن تخضع لسياسة الابتزاز بشأن &quot;صفقة كوشنر&quot;
</h1>
<div class="single-post-meta row">
<div class="col-md-6">
<ul class="list-inline">
<li>
<i class="fa fa-fw fa-folder-o" aria-hidden="true"></i>
<a href="/middle-east">
الشرق الاوسط
</a>
</li>
<li>
<i class="fa fa-fw fa-globe" aria-hidden="true"></i>
<a href="/sources/17/SputnikNews" rel="author">
<span></span>SputnikNews
</a>
</li>
<li>
<i class="fa fa-fw fa-clock-o" aria-hidden="true"></i>
<time class="timeago" datetime="2019-08-04T15:29:09+02:00">الأحد 04 أغسطس 2019 03:29 مساءً</time>
</li>
<li>
<i class="fa fa-fw fa-eye" aria-hidden="true"></i>
54
</li>
</ul>
</div>
<div class="col-md-6">
<div class="single-post-share-btns">
<a class="facebook-btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.3yonnews.com/1364415','sharer', 'width=655,height=430'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<a class="twitter-btn" onclick="window.open('https://twitter.com/share?url=' + 'https://www.3yonnews.com/1364415' + '&amp;text=' + document.title, 'sharer', 'width=600,height=450');"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<a class="gplus-btn" onclick="window.open('https://plus.google.com/share?url=' + 'https://www.3yonnews.com/1364415', 'sharer', 'width=600,height=600');"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a>
<a onclick="printWindow()" class="print-btn"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
<script>
                                    function printWindow() {
                                        window.print();
                                    }
                                </script>
</div>

</div>
</div>
</div>
<div class="">
<div class="cs-single-post-content">
<div class="cs-single-post-media">
<div class="cs-post-slider-layout swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="cs-post-item">
<div class="cs-post-thumb">
<a href="https://3yonnews.com/content/uploads/2019/08/04/465e30a4d4.jpg" class="cs-lightbox-image">
<img src="https://3yonnews.com/temp/resized/medium_2019-08-04-465e30a4d4.jpg" alt="سياسي مغربي: الرباط لن تخضع لسياسة الابتزاز بشأن &quot;صفقة كوشنر&quot;">
</a>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cs-post-item">
<div class="cs-post-thumb">
<a href="https://3yonnews.com/content/uploads/2019/08/04/afda37374e.jpg" class="cs-lightbox-image">
<img src="https://3yonnews.com/temp/resized/medium_2019-08-04-afda37374e.jpg" alt="سياسي مغربي: الرباط لن تخضع لسياسة الابتزاز بشأن &quot;صفقة كوشنر&quot;">
</a>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cs-post-item">
<div class="cs-post-thumb">
<a href="https://3yonnews.com/content/uploads/2019/08/04/3f169f9374.jpg" class="cs-lightbox-image">
<img src="https://3yonnews.com/temp/resized/medium_2019-08-04-3f169f9374.jpg" alt="سياسي مغربي: الرباط لن تخضع لسياسة الابتزاز بشأن &quot;صفقة كوشنر&quot;">
</a>
</div>
</div>
</div>
</div>
<div class="cs-post-slider-controls">
<div class="cpsl-swiper-button-prev"><i class="fa fa-angle-left"></i></div>
<div class="cpsl-swiper-button-next"><i class="fa fa-angle-right"></i></div>
</div>
</div>
</div>
</div>
</div>
<div class="single-post-content">
<div> <p>وحسب عضو الأمانة العامة لحزب العدالة والتنمية المغربي فإن السياسة الأمريكية تلجأ إلى الابتزاز حال فشل سيناريو الترغيب الذي تتبعه  إزاء ما يسمى بـ"صفقة القرن". </p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="3028788796"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div> <div><img src="https://www.3yonnews.com/content/uploads/2019/08/04/afda37374e.jpg" width="705" height="375" alt="محمد بن زايد آل نهيان" title="محمد بن زايد آل نهيان" /></div> <p><span>© REUTERS / HANDOUT</span></p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1296066967299651" data-ad-slot="3028788796"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>بعض الصحف المغربية ذهبت إلى أن المغرب يقف في وجه الريح إزاء مواقفه الثابتة من القضية،  وهو ما رصدته صحيفة "اليوم24" المغربية، حيث قالت إن "الطبخة الأمريكية"  تصر على استبدال الحقوق الفلسطينية ببعض الفوائد الاقتصادية ما دفعها لطرق أبواب المغرب. <p>من ناحيته قال عبد العزيز أفتاتي، عضو الأمانة العامة لحزب العدالة والتنمية المغربي، إن الولايات المتحدة تعتمد على الترغيب والترهيب ومن ثم الابتزاز في التعامل مع ملف صفقة القرن، ومعظم قضاياها. </p><p>وأضاف، في تصريحات خاصة لـ"سبوتنيك"، أن مواقف المغرب ثابتة ولن تتغير إزاء القضية الفلسطينية، وأنه يساند الموقف الفلسطيني، خاصة أن المغرب. </p><p>وتابع "بعض الأقطار العربية تتخذ مواقف غير  جلية بالنسبة للقضية، إلا أن بعض الدول لها مواقفها المعلنة من الخطة الأمريكية". </p><p>وشدد على أن المغرب لن ينساق وراء ما يسمى بـ"صفقة القرن"، وأن الأمور تحسم على الأرض، وأن الفلسطينيين على الأرض يؤكدون رفضهم لأي خطوات منتقصة، بل يدفعون نحو المواجهة مع الاحتلال الإسرائيلي، من أجل تحرير التراب الفلسطيني. </p><div> <div><img src="https://www.3yonnews.com/content/uploads/2019/08/04/3f169f9374.jpg" width="705" height="375" alt="" title="" /></div> <p><span>© REUTERS / LEAH MILLIS</span></p> </div>وشدد على أن القوى الولايات الأمريكية تتبع سياسة الابتزاز خاصة أن الدولة العربية ليست على مواقف موحدة حتى الآن بشأن القضية. <p>وفي وقت سابق نقلت صحيفة "جيروزاليم بوست" الإسرائيلية عن مسؤول أمريكي قوله إن جاريد كوشنر، مستشار الرئيس الأمريكي وصهره، الذي يقوم بجولة شرق أوسطية جديدة، التقى مع ولي عهد أبو ظبي محمد بن زايد في المغرب. </p><p>وذكرت الصحيفة على لسان المسؤول الذي فضل عدم ذكر اسمه، أن اللقاء بين كوشنر ومرافقيه وابن زايد كان من المفترض أن يعقد في الإمارات، مضيفة أن كوشنر التقى أيضا في المغرب بوزير الدولة العماني للشؤون الخارجية يوسف بن علوي. </p><p>والتقى كوشنر في وقت سابق بالرئيس عبد الفتاح <a href="/tag/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A" rel="tag">السيسي</a> بمصر في إطار جولاته في الدول العربية، حيث أكد الرئيس المصري أن <a href="http://www.3yonnews.com/Egypt" rel="tag">مصر</a> تدعم جميع الجهود الرامية للتوصل إلى حل عادل وشامل للقضية الفلسطينية، والدفع قدماً بمساعي إحياء عملية السلام بين الجانبين الفلسطيني والإسرائيلي، وذلك وفقا للمرجعيات الدولية، وعلى أساس حل الدولتين، وإقامة دولة فلسطينية وعاصمتها القدس الشرقية، بما يسهم في إعادة الاستقرار وفتح آفاق جديدة لمنطقة الشرق الأوسط وشعوب المنطقة.</p></div></p><p><a href="/sources/17/SputnikNews" target="_blank">SputnikNews</a></p>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6219869453564364" data-ad-slot="1535149851" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ul class="single-post-tags">
<span>الكلمات الدلائليه</span>
<li><a rel="tag" href="/tag/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A">السيسي</a></li>
<li><a rel="tag" href="/tag/%D9%85%D8%B5%D8%B1">مصر</a></li>
</ul>
</div>

<div class="related-posts">
<div class="block-title">
<span><span></span>مواضيع متعلقة</span>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1366042" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-08-08-470101be54.jpg" alt="8 الصبح - أخر أخبار الرياضة المصرية والعالمية بتاريخ 8-8- 2019" /></a><div class="post-text"><h3><a href="/1366042">8 الصبح - أخر أخبار الرياضة المصرية والعالمية بتاريخ 8-8- 2019</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/8/DMC" style="color : #ee1b2e" rel="author">DMC</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-08-08T10:47:02+02:00">الخميس 08 أغسطس 2019 10:47 صباحاً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1366024" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-08-08-71947f0007.jpg" alt="مساء dmc - أبطال مسرحية &quot;سينما مصر&quot; في ضيافة مساء &quot;dmc&quot;" /></a><div class="post-text"><h3><a href="/1366024">مساء dmc - أبطال مسرحية &quot;سينما مصر&quot; في ضيافة مساء &quot;dmc&quot;</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/8/DMC" style="color : #ee1b2e" rel="author">DMC</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-08-08T10:05:02+02:00">الخميس 08 أغسطس 2019 10:05 صباحاً</time></span></div></div></div></div>
</div>
</div>
 <div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1366023" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-08-08-69d6cf93ed.jpg" alt="8 الصبح - أبرز ما جاء في الصحافة المصرية بتاريخ 8-8-2019" /></a><div class="post-text"><h3><a href="/1366023">8 الصبح - أبرز ما جاء في الصحافة المصرية بتاريخ 8-8-2019</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/8/DMC" style="color : #ee1b2e" rel="author">DMC</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-08-08T10:05:02+02:00">الخميس 08 أغسطس 2019 10:05 صباحاً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1366019" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-08-08-3673922390.jpg" alt="مساء dmc - خالد جلال : لا أفخر فقط بماضي مصر بل أفخر بمستقبلها" /></a><div class="post-text"><h3><a href="/1366019">مساء dmc - خالد جلال : لا أفخر فقط بماضي مصر بل أفخر بمستقبلها</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/8/DMC" style="color : #ee1b2e" rel="author">DMC</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-08-08T10:05:02+02:00">الخميس 08 أغسطس 2019 10:05 صباحاً</time></span></div></div></div></div>
</div>
</div>
</div>
<div class="box-wrapper">
<div id="facebook"><div class='fb-comments' data-href='https://3yonnews.com/1364415' data-numposts='6' data-width='100%'></div></div>
</div>
</div>
<div class="cs-main-sidebar cs-sticky-sidebar col-sm-4"><div class="theiaStickySidebar"><div class="text-center widget"><div data-id="18" class="ad-code ad-300x250 no-js "></div></div><aside class="widget widget_facebook_likebox"><div class="fb-page" data-href="https://www.facebook.com/3yonnews.eg/" data-width="360" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3yonnews.eg/"><a href="https://www.facebook.com/3yonnews.eg/">تابعنا على Facebook</a></blockquote></div></div></aside><div class="text-center widget"></div><div class="widget"><a class="twitter-timeline" href="https://twitter.com/3yonNews" data-widget-id="659684058801283072">Tweets by @3yonNews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div>
</div>
</div>
</section>

<footer>
<div class="border"></div>
<div class="top-footer">
<div class="container">
<nav id="cs-footer-navigation" class="cs-clearfix">
<ul class="cs-footer-navigation links cs-clearfix" rel="Footer Menu">
<li class="menu-item   "><a href="/archive" class=""><i class="fa fa-calendar"></i> الارشيف</a></li><li class="menu-item   "><a href="/faqs" class=""><i class="fa fa-info"></i> الاسئلة الشائعه</a></li><li class="menu-item   "><a href="/send-news" class=""><i class="fa fa-newspaper-o"></i> ارسل خبرا</a></li><li class="menu-item   "><a href="/tickers_factory" class=""><i class="fa fa-share-alt"></i> صانع التيكرز</a></li><li class="menu-item   "><a href="/widgets_factory" class=""><i class="fa fa-share-alt"></i> أدوات النشر</a></li><li class="menu-item   "><a href="/contact-us" class=""><i class="fa fa-envelope-o"></i> إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p>جميع الحقوق محفوظة © لشبكة عيون الإخبارية 2017</p>
</div>
<div class="col-sm-6 text-left">
<p>تصميم ألتميت سيرف <img src="https://www.3yonnews.com/themes/ultimateserv/assets/images/us.png" title="ألتميت سيرف" /> -&nbsp; <img alt="https://www.3yonnews.com/mini-white.png" class="transparent" src="https://www.3yonnews.com/mini-white.png" />&nbsp; لإدارة المحتوى</p>
</div>
<div class="col-sm-12 text-center">
<p style="margin-top: 15px;">الموقع مملوك لمجموعة <img src="https://3yonnews.com/theorca.png" title="The Orca Group" style="width: 60px;"></p>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"></a><script src='/temp/assets/f=/assets/jquery/plugins/timeago/jquery.timeago.js'></script>
<script src='/temp/assets/f=/assets/jquery/plugins/timeago/locales/jquery.timeago.ar.js'></script>
<script src='/temp/assets/f=/themes/ultimateserv/assets/js/old_js/jquery-sticky.js,/themes/ultimateserv/assets/js/old_js/jquery-easing.js,/themes/ultimateserv/assets/js/old_js/jquery-lightbox.js,/themes/ultimateserv/assets/js/old_js/jquery-fitvids.js,/themes/ultimateserv/assets/js/old_js/jquery-viewportchecker.js,/themes/ultimateserv/assets/js/old_js/jquery-swiper.js,/themes/ultimateserv/assets/js/old_js/jquery-magnific.js,/themes/ultimateserv/assets/js/old_js/jquery-ini.js,/themes/ultimateserv/assets/js/old_js/scripts.js,/themes/ultimateserv/assets/js/old_js/theme.js,/themes/ultimateserv/assets/js/bootstrap.min.js,/themes/ultimateserv/assets/js/owl.carousel.js,/themes/ultimateserv/assets/js/masterslider/masterslider.min.js,/themes/ultimateserv/assets/js/main.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3080814-16']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
</body></html>