
<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="شبكة عيون الإخبارية" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://3yonnews.com/1349872" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)" /><meta property="og:image" content="https://3yonnews.com/temp/resized/medium_2019-06-26-4e466da2a0.jpg" /><meta property="og:site_name" content="شبكة عيون الإخبارية" /><meta property="og:description" content="بند توضيح مقدمة تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الإجتماع الأول) والذي عقد بمقر الشركة الرئيسي بالرياض تقاطع طريق خريص مع طريق صلاح الدين الأيوبي – مبنى بلاتينيوم – في تمام الساعة …..." /><meta property="og:url" content="https://3yonnews.com/1349872" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:publisher" content="http://www.facebook.com/3yonnews.eg" /><meta property="article:tag" content="السعودية" /><meta property="article:section" content="المال والاعمال" /><meta property="article:published_time" content="2019-06-26T08:24:02+02:00" /><meta property="og:updated_time" content="2019-06-26T08:24:02+02:00" /><meta property="article:modified_time" content="2019-06-26T08:24:02+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="بند توضيح مقدمة تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الإجتماع الأول) والذي عقد بمقر الشركة الرئيسي بالرياض تقاطع طريق خريص مع طريق صلاح الدين الأيوبي – مبنى بلاتينيوم – في تمام الساعة …..." /><meta property="twitter:title" content="تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)" /><meta property="twitter:site" content="@3yonnews" /><meta property="twitter:domain" content="شبكة عيون الإخبارية" /><meta property="twitter:creator" content="@3yonnews" /><meta property="twitter:image:src" content="https://3yonnews.com/temp/resized/medium_2019-06-26-4e466da2a0.jpg" /><meta name="description" itemprop="description" content="بند توضيح مقدمة تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الإجتماع الأول) والذي عقد بمقر الشركة الرئيسي بالرياض تقاطع طريق خريص مع طريق صلاح الدين الأيوبي – مبنى بلاتينيوم – في تمام الساعة …..." /><meta name="keywords" itemprop="keywords" content="السعودية" /><meta name="news_keywords" content="السعودية" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2F1349872';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/style.css,/themes/ultimateserv/assets/css/bootstrap.min.css,/themes/ultimateserv/assets/css/bootstrap-rtl.min.css,/themes/ultimateserv/assets/css/owl.carousel.min.css,/themes/ultimateserv/assets/css/owl.theme.default.min.css,/themes/ultimateserv/assets/js/masterslider/style/masterslider.css,/themes/ultimateserv/assets/js/masterslider/skins/default/style.css,/themes/ultimateserv/assets/css/main.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/rtl.css' rel='stylesheet' media='all' type='text/css' />
<style type='text/css'>#cs-header-style-two #cs-header-menu,#cs-header-meta,#cs-header-style-three #cs-header-menu{background-color: ;} #cs-header-style-two #cs-header-menu-search-form form input, #cs-header-style-three #cs-header-menu-search-form form input {background-color: ;} a,#cs-top-navigation .cs-top-navigation > li > a:hover,#cs-logo-brand h1#cs-site-title span,#cs-copyright a:hover,.cs-post-category-empty a,.cs-post-item .cs-post-inner h3 a:hover,.pullquotes,blockquote.alt i,blockquote footer strong,.cs-countdown-number {color: ;}.cs-post-category-solid a,.widget_tag_cloud .tagcloud a:hover,#cs-footer .widget_tag_cloud .tagcloud a:hover,.cs-review-score-line-active,.cs-single-post-share a,.cs-reply:hover {background-color: ;}#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,#cs-main-navigation .cs-main-navigation > li:hover > a,.cs-post-category-border a,.cs-post-block-title,.cs-post-item .cs-post-category-icon,.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,blockquote,.cs-404-page-back-link {border-color: ;}</style><script type='text/javascript'>/* <![CDATA[ */
 var df = []; 
 /* ]]> */
</script><div id="fb-root"></div><link rel="amphtml" href="https://3yonnews.com/economy/amp/1349872" /><meta property="fb:pages" content="1798049206968165" /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="single-post rtl">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-8">
<ul class="top-nav list-inline">
<li>
<a href="/login.html?return=%2F1349872"><i class="fa fa-user"></i> تسجيل دخول</a>
</li>
</ul>
</div>
<div class="col-sm-4 text-left">
<form method="get" action="/search" name="searchform" class="search-form">
<input type="text" placeholder="أكتب واضغط Enter" name="query" id="s">
<input type="hidden" name="form" value="search">
</form>
</div>
</div>
</div>
</div>
<div class="head">
<div class="container">
<div class="row">
<div class="col-sm-3">
<a href="https://3yonnews.com" title="شبكة عيون الإخبارية" class="site-logo">
<img src="https://3yonnews.com/themes/ultimateserv/assets/images/3yonnews.png" alt="شبكة عيون الإخبارية" class="img-responsive">
</a>
</div>
<div class="col-sm-9">
<div class="head-ad text-left">
<div data-id="16" class="ad-code ad-728x90 no-js "></div>
</div>
<nav class="navbar navbar-default">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://3yonnews.com">شبكة عيون الإخبارية</a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="menu-item   "><a href="/index" class=""> الرئيسية</a></li><li class="menu-item dropdown  "><a href="/Egypt" class=""><span> أخبار مصر</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/crime" class=""> حوادث</a></li><li class="menu-item   "><a href="/governorates" class=""> محافظات</a></li></ul></li><li class="menu-item   "><a href="/World" class=""> العالم</a></li><li class="menu-item   "><a href="/Prices" class=""><i class="fa fa-dollar"></i> أسعار</a></li><li class="menu-item   "><a href="/Horoscope" class=""><i class="fa fa-dot-circle-o"></i> حظك اليوم</a></li><li class="menu-item   "><a href="/Sport" class=""> رياضة</a></li><li class="menu-item   "><a href="/celebrity" class=""> فن</a></li><li class="menu-item   "><a href="/woman" class=""> هو و هي</a></li><li class="menu-item dropdown  "><a href="/Video" class=""><span><i class="fa fa-video-camera"></i> فيديو</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/dmc" class=""><i class="fa fa-film"></i> DMC</a></li></ul></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class="border"></div>
</div>
<div class="news-ticker">
<div class="container">
<div class="news-ticker-inner">
<div class="row">
<div class="col-sm-9">
<div class="ticker-container">
<h3>أخبار عاجلة</h3>
<div class="owl-carousel ticker-carousel">
<div class="item">
<a href="/1349879" title="إعلان مجموعة أنعام الدولية القابضة عن نتائج اجتماع الجمعية العامة العادية ( الاجتماع الثاني )">إعلان مجموعة أنعام الدولية القابضة عن نتائج اجتماع الجمعية العامة العادية ( الاجتماع الثاني )</a>
- <time class="timeago" datetime="2019-06-26T08:24:08+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time>
</div>
<div class="item">
<a href="/1349878" title="تعلن الشركة المتقدمة للبتروكيماويات (المتقدمة) عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة للقيام بإجراء دراسة جدوى مفصلة لمشروع وحدة تكسير بالمملكة العربية السعودية">تعلن الشركة المتقدمة للبتروكيماويات (المتقدمة) عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة للقيام بإجراء دراسة جدوى مفصلة لمشروع وحدة تكسير بالمملكة العربية السعودية</a>
- <time class="timeago" datetime="2019-06-26T08:24:08+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time>
</div>
<div class="item">
<a href="/1349877" title="تعلن الشركة المتقدمة للبتروكيماويات (المتقدمة) عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة لتطوير مصنع لإنتاج مركبات البولي برويلين بالمملكة العربية السعودية">تعلن الشركة المتقدمة للبتروكيماويات (المتقدمة) عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة لتطوير مصنع لإنتاج مركبات البولي برويلين بالمملكة العربية السعودية</a>
- <time class="timeago" datetime="2019-06-26T08:24:06+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time>
</div>
<div class="item">
<a href="/1349876" title="تعلن الشركة المتقدمة للبتروكيماويات عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة لتطوير مجمع لإنتاج البروبيلين والبولي بروبيلين بالمملكة العربية السعودية">تعلن الشركة المتقدمة للبتروكيماويات عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة لتطوير مجمع لإنتاج البروبيلين والبولي بروبيلين بالمملكة العربية السعودية</a>
- <time class="timeago" datetime="2019-06-26T08:24:06+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time>
</div>
<div class="item">
<a href="/1349875" title="تعلن الشركة المتقدمة للبتروكيماويات عن حصولها على موافقة وزارة الطاقة والصناعة والثروة المعدنية لتخصيص اللقيم اللازم لإنشاء مجمع لإنتاج البروبيلين والبولي بروبيلين بالمملكة العربية السعودية">تعلن الشركة المتقدمة للبتروكيماويات عن حصولها على موافقة وزارة الطاقة والصناعة والثروة المعدنية لتخصيص اللقيم اللازم لإنشاء مجمع لإنتاج البروبيلين والبولي بروبيلين بالمملكة العربية السعودية</a>
- <time class="timeago" datetime="2019-06-26T08:24:05+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time>
</div>
<div class="item">
<a href="/1349874" title="اعلان شركة المراكز العربية عن النتائج المالية السنوية المنتهية في 2019-03-31 (12 شهراً)">اعلان شركة المراكز العربية عن النتائج المالية السنوية المنتهية في 2019-03-31 (12 شهراً)</a>
- <time class="timeago" datetime="2019-06-26T08:24:04+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time>
</div>
<div class="item">
<a href="/1349873" title="تعلن شركة متلايف وايه أي جي والبنك العربي الوطني للتأمين التعاوني عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)">تعلن شركة متلايف وايه أي جي والبنك العربي الوطني للتأمين التعاوني عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)</a>
- <time class="timeago" datetime="2019-06-26T08:24:03+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time>
</div>
<div class="item">
<a href="/1349872" title="تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)">تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)</a>
- <time class="timeago" datetime="2019-06-26T08:24:02+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time>
</div>
<div class="item">
<a href="/1349871" title="&quot;موقف مشرف&quot;... حمد بن جاسم يغرد عن أمير قطر وأزمة الخليج">&quot;موقف مشرف&quot;... حمد بن جاسم يغرد عن أمير قطر وأزمة الخليج</a>
- <time class="timeago" datetime="2019-06-26T08:23:04+02:00">الأربعاء 26 يونيو 2019 08:23 صباحاً</time>
</div>
<div class="item">
<a href="/1349870" title="إعلان شركة الباحة للإستثمار والتنمية عن نتائج اجتماع الجمعية العامة العادية ( الاجتماع الأول )">إعلان شركة الباحة للإستثمار والتنمية عن نتائج اجتماع الجمعية العامة العادية ( الاجتماع الأول )</a>
- <time class="timeago" datetime="2019-06-26T08:02:04+02:00">الأربعاء 26 يونيو 2019 08:02 صباحاً</time>
</div>
</div>
</div>
</div>
<div class="col-sm-3">
<div class="social-btns text-center">
<ul class="list-unstyled">
<li class="facebook"><a href="https://www.facebook.com/3yonnews.eg/" target="_blank" data-toggle="tooltip" data-placement="top" title="فيسبوك"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="https://twitter.com/3yonnews" target="_blank" data-toggle="tooltip" data-placement="top" title="تويتر"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="gplus"><a href="#" target="_blank" data-toggle="tooltip" data-placement="top" title="جوجل+"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/3yonnewsTV" target="_blank" data-toggle="tooltip" data-placement="top" title="يوتيوب"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/3yonnewsi" target="_blank" data-toggle="tooltip" data-placement="top" title="انستجرام"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="content">
<div class="container">
<div class="row">
<div class="cs-main-content col-sm-8">
<div>
</div>
<ol class="breadcrumb">
<li><a href="https://3yonnews.com"><i class="fa fa-home"></i> شبكة عيون الإخبارية</a></li>
<li><a href="/economy">المال والاعمال</a></li>
<li><a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">مباشر (اقتصاد)</a></li>
</ol>
<div class="single-post-wrapper">
<div class="single-post-header">
<h1 class="single-post-title">
تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)
</h1>
<div class="single-post-meta row">
<div class="col-md-6">
<ul class="list-inline">
<li>
<i class="fa fa-fw fa-folder-o" aria-hidden="true"></i>
<a href="/economy">
المال والاعمال
</a>
</li>
<li>
<i class="fa fa-fw fa-globe" aria-hidden="true"></i>
<a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" rel="author">
<span></span>مباشر (اقتصاد)
</a>
</li>
<li>
<i class="fa fa-fw fa-clock-o" aria-hidden="true"></i>
<time class="timeago" datetime="2019-06-26T08:24:02+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time>
</li>
<li>
<i class="fa fa-fw fa-eye" aria-hidden="true"></i>
26
</li>
</ul>
</div>
<div class="col-md-6">
<div class="single-post-share-btns">
<a class="facebook-btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.3yonnews.com/1349872','sharer', 'width=655,height=430'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<a class="twitter-btn" onclick="window.open('https://twitter.com/share?url=' + 'https://www.3yonnews.com/1349872' + '&amp;text=' + document.title, 'sharer', 'width=600,height=450');"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<a class="gplus-btn" onclick="window.open('https://plus.google.com/share?url=' + 'https://www.3yonnews.com/1349872', 'sharer', 'width=600,height=600');"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a>
<a onclick="printWindow()" class="print-btn"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
<script>
                                    function printWindow() {
                                        window.print();
                                    }
                                </script>
</div>

</div>
</div>
</div>
<div class="">
<div class="single-post-image text-center">
<a href="https://3yonnews.com/content/uploads/2019/06/26/4e466da2a0.jpg" class="cs-lightbox-image" title="تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)">
<img width="1024" height="500" src="https://3yonnews.com/temp/resized/medium_2019-06-26-4e466da2a0.jpg" alt="تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)" />
</a>
<span>تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)</span>
</div>
</div>
<div class="single-post-content">
<div>1. الموافقة على تقرير مجلس الإدارة للعام المالي المنتهي في 31/12/2018م. <p>2. الموافقة على تقرير مراجعي الحسابات للعام المالي المنتهي في 31/12/2018م. </p><p>3. الموافقة على القوائم المالية للشركة للعام المالي المنتهي في 31/12/2018م. </p><p>4. الموافقة على إبراء ذمة أعضاء مجلس الإدارة عن الأعمال التي قاموا بها خلال العام المالي المنتهي في 31/12/2018م. </p><p>5. الموافقة على تعيين مراجعي الحسابات للشركة من بين المرشحين بناءً على توصية لجنة المراجعة وذلك لفحص وتدقيق القوائم المالية للربع الثاني والثالث والرابع لعام 2019م ، والربع الاول من العام 2020م وتحديد أتعابهما وهما مكتب بي كي اف البسام والنمر والسادة/ جرانت ثورنتون – مكتب الدار للمراجعة. </p><p>6. الموافقة على صرف مكافآت أعضاء مجلس الإدارة وهي بمبلغ اجمالي قدره 660,000 ريال سعودي كمكافأة لأعضاء مجلس الإدارة عن السنة المالية المنتهية في31/12/2018م. </p><p>7. الموافقة على إجازة أعمال مجلس الإدارة خلال الفترة الممتدة من نهاية فترة المجلس بتاريخ 08/06/2019م حتى تاريخ انعقاد الجمعية بتاريخ 25/06/2019م. </p><p>8. الموافقة على تحديث لائحة لجنة المراجعة. </p><p>9. الموافقة على تحديث سياسة ومعايير وإجراءات العضوية في مجلس الإدارة. </p><p>10. الموافقة على انتخاب أعضاء مجلس الادارة من بين المرشحين للدورة الجديدة التي ستبدأ اعتباراً من 25/06/2019م لمدة ثلاث سنوات حتى تاريخ 24/06/2022م وهم: </p><p>-سمو الأمير/ أحمد بن خالد بن عبدالله آل سعود </p><p>-الأستاذ/ عبدالعزيز بن علي أبو السعود </p><p>-الدكتور/ جورج شاهين مدور </p><p>-الأستاذ/ خالد بن صالح الخطاف </p><p>-الأستاذ/ صالح بن عبدالرحمن الحليسي </p><p>11. الموافقة على تشكيل لجنة المراجعة للدورة الجديدة التي ستبدأ اعتباراً من 25/06/2019م حتى تاريخ 24/06/2022م وعلى مهامها وضوابط عملها ومكافآت أعضائها. </p><p>12. الموافقة على الأعمال والعقود التي ستتم بين الشركة وطرف ذو علاقة برئيس مجلس الإدارة ، وهي عبارة عن الدخول في صفقة مشاركة لإقامة مبنى للشركة من عدة طوابق على قطعة الأرض التي لسمو رئيس مجلس الإدارة الأمير/ أحمد بن خالد بن عبدالله آل سعود مصلحة غير مباشرة فيها، علماً بأن المبلغ الإجمالي المتوقع للمشروع متضمناً قيمة الأرض حوالي 101,327,000 ريال سعودي ، ومدة اكتمال المشروع سنتين من بداية المشروع، وذلك حسب الشروط المحددة في التبليغ المقدم من رئيس المجلس. </p><p>13. الموافقة على الأعمال والعقود بين الشركة وشركة أيس لوكالات التأمين المحدودة التي يملك سمو رئيس مجلس الادارة الأمير/ أحمد بن خالد بن عبدالله آل سعود ما نسبته 10% من حصصها، والترخيص بها لعام قادم ، علماً بأن حجم أقساط التأمين المنتجة بواسطة شركة أيس لوكالات التأمين لصالح الشركة خلال عام 2018م بلغت 20,447,416 ريال سعودي وحددت العمولات وفقاً للائحة وكلاء ووسطاء التأمين الصادرة عن مؤسسة النقد العربي السعودي ، ومدة العقد سنوي يتجدد تلقائياً. </p><p>14. الموافقة على الأعمال والعقود بين الشركة وشركة أيس لوساطة التأمين المحدودة التي يملك سمو رئيس مجلس الإدارة الأمير/ أحمد بن خالد بن عبدالله آل سعود ما نسبته 10% من حصصها، والترخيص بها لعام قادم ، علماً بأن حجم أقساط التأمين المنتجة بواسطة شركة أيس لوساطة التأمين لصالح الشركة خلال عام 2018م ، بلغت 184,030,507 ريال سعودي ، وحددت العمولات وفقاً للائحة وكلاء ووسطاء التأمين الصادرة عن مؤسسة النقد العربي السعودي ، وأن العقد غير محدد المدة مالم يخطر أحد الطرفين الطرف الآخر بإلغاء الاتفاقية قبل 60 يوماً. </p><p>15. الموافقة على الأعمال والعقود بين الشركة و شركة التأمين العربية <a href="/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9" rel="tag">السعودية</a> ش.م.ب مقفلة ، والتي يمثلها سمو رئيس مجلس الإدارة الأمير/ أحمد بن خالد بن عبدالله آل سعود وعضو مجلس الإدارة الدكتور/ جورج شاهين مدور والترخيص بها لعام قادم ، علماً بأن التعامل خلال عام 2018م كان بمبلغ وقدره (1,947,321) ريال سعودي ، تمثل طبيعة التعامل مع الشركة وهي عبارة عن المبالغ المستلمة والمدفوعة نيابة عن شركة التأمين العربية السعودية ش.م.ب.(م) ، وأن مدة التعامل غير محددة ، وأن هذا التعامل بدون شروط تفضيلية. </p></div><p><a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" target="_blank">مباشر (اقتصاد)</a></p>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6219869453564364" data-ad-slot="1535149851" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ul class="single-post-tags">
<span>الكلمات الدلائليه</span>
<li><a rel="tag" href="/tag/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">السعودية</a></li>
</ul>
</div>

<div class="related-posts">
<div class="block-title">
<span><span></span>مواضيع متعلقة</span>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1349872" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-06-26-4e466da2a0.jpg" alt="تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)" /></a><div class="post-text"><h3><a href="/1349872">تعلن الشركة العربية السعودية للتأمين التعاوني (سايكو) عن نتائج اجتماع الجمعية العامة العادية (الاجتماع الأول)</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" style="color : #0f25f2" rel="author">مباشر (اقتصاد)</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-06-26T08:24:02+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1349875" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-06-26-8e8eb330c2.jpg" alt="تعلن الشركة المتقدمة للبتروكيماويات عن حصولها على موافقة وزارة الطاقة والصناعة والثروة المعدنية لتخصيص اللقيم اللازم لإنشاء مجمع لإنتاج البروبيلين والبولي بروبيلين بالمملكة العربية السعودية" /></a><div class="post-text"><h3><a href="/1349875">تعلن الشركة المتقدمة للبتروكيماويات عن حصولها على موافقة وزارة الطاقة والصناعة والثروة المعدنية لتخصيص اللقيم اللازم لإنشاء مجمع لإنتاج البروبيلين والبولي بروبيلين بالمملكة العربية السعودية</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" style="color : #0f25f2" rel="author">مباشر (اقتصاد)</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-06-26T08:24:05+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time></span></div></div></div></div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1349876" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-06-26-56c0305b13.jpg" alt="تعلن الشركة المتقدمة للبتروكيماويات عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة لتطوير مجمع لإنتاج البروبيلين والبولي بروبيلين بالمملكة العربية السعودية" /></a><div class="post-text"><h3><a href="/1349876">تعلن الشركة المتقدمة للبتروكيماويات عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة لتطوير مجمع لإنتاج البروبيلين والبولي بروبيلين بالمملكة العربية السعودية</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" style="color : #0f25f2" rel="author">مباشر (اقتصاد)</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-06-26T08:24:06+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1349877" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-06-26-f4759ca65d.jpg" alt="تعلن الشركة المتقدمة للبتروكيماويات (المتقدمة) عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة لتطوير مصنع لإنتاج مركبات البولي برويلين بالمملكة العربية السعودية" /></a><div class="post-text"><h3><a href="/1349877">تعلن الشركة المتقدمة للبتروكيماويات (المتقدمة) عن توقيع مذكرة تفاهم مع شركة إس كي غاز المحدودة لتطوير مصنع لإنتاج مركبات البولي برويلين بالمملكة العربية السعودية</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/19/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" style="color : #0f25f2" rel="author">مباشر (اقتصاد)</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-06-26T08:24:06+02:00">الأربعاء 26 يونيو 2019 08:24 صباحاً</time></span></div></div></div></div>
</div>
</div>
</div>
<div class="box-wrapper">
<div id="facebook"><div class='fb-comments' data-href='https://3yonnews.com/1349872' data-numposts='6' data-width='100%'></div></div>
</div>
</div>
<div class="cs-main-sidebar cs-sticky-sidebar col-sm-4"><div class="theiaStickySidebar"><div class="text-center widget"><div data-id="18" class="ad-code ad-300x250 no-js "></div></div><aside class="widget widget_facebook_likebox"><div class="fb-page" data-href="https://www.facebook.com/3yonnews.eg/" data-width="360" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3yonnews.eg/"><a href="https://www.facebook.com/3yonnews.eg/">تابعنا على Facebook</a></blockquote></div></div></aside><div class="text-center widget"></div><div class="widget"><a class="twitter-timeline" href="https://twitter.com/3yonNews" data-widget-id="659684058801283072">Tweets by @3yonNews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div>
</div>
</div>
</section>

<footer>
<div class="border"></div>
<div class="top-footer">
<div class="container">
<nav id="cs-footer-navigation" class="cs-clearfix">
<ul class="cs-footer-navigation links cs-clearfix" rel="Footer Menu">
<li class="menu-item   "><a href="/archive" class=""><i class="fa fa-calendar"></i> الارشيف</a></li><li class="menu-item   "><a href="/faqs" class=""><i class="fa fa-info"></i> الاسئلة الشائعه</a></li><li class="menu-item   "><a href="/send-news" class=""><i class="fa fa-newspaper-o"></i> ارسل خبرا</a></li><li class="menu-item   "><a href="/tickers_factory" class=""><i class="fa fa-share-alt"></i> صانع التيكرز</a></li><li class="menu-item   "><a href="/widgets_factory" class=""><i class="fa fa-share-alt"></i> أدوات النشر</a></li><li class="menu-item   "><a href="/contact-us" class=""><i class="fa fa-envelope-o"></i> إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p>جميع الحقوق محفوظة © لشبكة عيون الإخبارية 2017</p>
</div>
<div class="col-sm-6 text-left">
<p>تصميم ألتميت سيرف <img src="https://www.3yonnews.com/themes/ultimateserv/assets/images/us.png" title="ألتميت سيرف" /> -&nbsp; <img alt="https://www.3yonnews.com/mini-white.png" class="transparent" src="https://www.3yonnews.com/mini-white.png" />&nbsp; لإدارة المحتوى</p>
</div>
<div class="col-sm-12 text-center">
<p style="margin-top: 15px;">الموقع مملوك لمجموعة <img src="https://3yonnews.com/theorca.png" title="The Orca Group" style="width: 60px;"></p>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"></a><script src='/temp/assets/f=/assets/jquery/plugins/timeago/jquery.timeago.js'></script>
<script src='/temp/assets/f=/assets/jquery/plugins/timeago/locales/jquery.timeago.ar.js'></script>
<script src='/temp/assets/f=/themes/ultimateserv/assets/js/old_js/jquery-sticky.js,/themes/ultimateserv/assets/js/old_js/jquery-easing.js,/themes/ultimateserv/assets/js/old_js/jquery-lightbox.js,/themes/ultimateserv/assets/js/old_js/jquery-fitvids.js,/themes/ultimateserv/assets/js/old_js/jquery-viewportchecker.js,/themes/ultimateserv/assets/js/old_js/jquery-swiper.js,/themes/ultimateserv/assets/js/old_js/jquery-magnific.js,/themes/ultimateserv/assets/js/old_js/jquery-ini.js,/themes/ultimateserv/assets/js/old_js/scripts.js,/themes/ultimateserv/assets/js/old_js/theme.js,/themes/ultimateserv/assets/js/bootstrap.min.js,/themes/ultimateserv/assets/js/owl.carousel.js,/themes/ultimateserv/assets/js/masterslider/masterslider.min.js,/themes/ultimateserv/assets/js/main.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3080814-16']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
</body></html>