
<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="شبكة عيون الإخبارية" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://3yonnews.com/1339824" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;" /><meta property="og:image" content="https://3yonnews.com/temp/resized/medium_2019-05-22-0685d7f492.jpg" /><meta property="og:site_name" content="شبكة عيون الإخبارية" /><meta property="og:description" content="وشدد شكري في كلمة له خلال إفطار جماعي نظمته الخارجية المصرية لكبار الكتاب والإعلاميين، ..." /><meta property="og:url" content="https://3yonnews.com/1339824" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/Aldohanewss" /><meta property="article:publisher" content="http://www.facebook.com/Aldohanewss" /><meta property="article:tag" content="مصر" /><meta property="article:section" content="الشرق الاوسط" /><meta property="article:published_time" content="2019-05-22T16:39:05+02:00" /><meta property="og:updated_time" content="2019-05-22T16:39:05+02:00" /><meta property="article:modified_time" content="2019-05-22T16:39:05+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="وشدد شكري في كلمة له خلال إفطار جماعي نظمته الخارجية المصرية لكبار الكتاب والإعلاميين، ..." /><meta property="twitter:title" content="الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;" /><meta property="twitter:site" content="@3yonnews" /><meta property="twitter:domain" content="شبكة عيون الإخبارية" /><meta property="twitter:creator" content="@3yonnews" /><meta property="twitter:image:src" content="https://3yonnews.com/temp/resized/medium_2019-05-22-0685d7f492.jpg" /><meta name="description" itemprop="description" content="وشدد شكري في كلمة له خلال إفطار جماعي نظمته الخارجية المصرية لكبار الكتاب والإعلاميين، ..." /><meta name="keywords" itemprop="keywords" content="مصر" /><meta name="news_keywords" content="مصر" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2F1339824';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/style.css,/themes/ultimateserv/assets/css/bootstrap.min.css,/themes/ultimateserv/assets/css/bootstrap-rtl.min.css,/themes/ultimateserv/assets/css/owl.carousel.min.css,/themes/ultimateserv/assets/css/owl.theme.default.min.css,/themes/ultimateserv/assets/js/masterslider/style/masterslider.css,/themes/ultimateserv/assets/js/masterslider/skins/default/style.css,/themes/ultimateserv/assets/css/main.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/rtl.css' rel='stylesheet' media='all' type='text/css' />
<style type='text/css'>#cs-header-style-two #cs-header-menu,#cs-header-meta,#cs-header-style-three #cs-header-menu{background-color: ;} #cs-header-style-two #cs-header-menu-search-form form input, #cs-header-style-three #cs-header-menu-search-form form input {background-color: ;} a,#cs-top-navigation .cs-top-navigation > li > a:hover,#cs-logo-brand h1#cs-site-title span,#cs-copyright a:hover,.cs-post-category-empty a,.cs-post-item .cs-post-inner h3 a:hover,.pullquotes,blockquote.alt i,blockquote footer strong,.cs-countdown-number {color: ;}.cs-post-category-solid a,.widget_tag_cloud .tagcloud a:hover,#cs-footer .widget_tag_cloud .tagcloud a:hover,.cs-review-score-line-active,.cs-single-post-share a,.cs-reply:hover {background-color: ;}#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,#cs-main-navigation .cs-main-navigation > li:hover > a,.cs-post-category-border a,.cs-post-block-title,.cs-post-item .cs-post-category-icon,.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,blockquote,.cs-404-page-back-link {border-color: ;}</style><script type='text/javascript'>/* <![CDATA[ */
 var df = []; 
 /* ]]> */
</script><div id="fb-root"></div><link rel="amphtml" href="https://3yonnews.com/middle-east/amp/1339824" /><meta property="fb:pages" content="1798049206968165" /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="single-post rtl">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-8">
<ul class="top-nav list-inline">
<li>
<a href="/login.html?return=%2F1339824"><i class="fa fa-user"></i> تسجيل دخول</a>
</li>
</ul>
</div>
<div class="col-sm-4 text-left">
<form method="get" action="/search" name="searchform" class="search-form">
<input type="text" placeholder="أكتب واضغط Enter" name="query" id="s">
<input type="hidden" name="form" value="search">
</form>
</div>
</div>
</div>
</div>
<div class="head">
<div class="container">
<div class="row">
<div class="col-sm-3">
<a href="https://3yonnews.com" title="شبكة عيون الإخبارية" class="site-logo">
<img src="https://3yonnews.com/themes/ultimateserv/assets/images/3yonnews.png" alt="شبكة عيون الإخبارية" class="img-responsive">
</a>
</div>
<div class="col-sm-9">
<div class="head-ad text-left">
<div data-id="16" class="ad-code ad-728x90 no-js "> <img src="https://placehold.it/728x90" alt="" width="728" height="90" /></div>
</div>
<nav class="navbar navbar-default">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://3yonnews.com">شبكة عيون الإخبارية</a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="menu-item   "><a href="/index" class=""> الرئيسية</a></li><li class="menu-item dropdown  "><a href="/Egypt" class=""><span> أخبار مصر</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/crime" class=""> حوادث</a></li><li class="menu-item   "><a href="/governorates" class=""> محافظات</a></li></ul></li><li class="menu-item   "><a href="/World" class=""> العالم</a></li><li class="menu-item   "><a href="/Prices" class=""><i class="fa fa-dollar"></i> أسعار</a></li><li class="menu-item   "><a href="/Horoscope" class=""><i class="fa fa-dot-circle-o"></i> حظك اليوم</a></li><li class="menu-item   "><a href="/Sport" class=""> رياضة</a></li><li class="menu-item   "><a href="/celebrity" class=""> فن</a></li><li class="menu-item   "><a href="/woman" class=""> هو و هي</a></li><li class="menu-item dropdown  "><a href="/Video" class=""><span><i class="fa fa-video-camera"></i> فيديو</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/dmc" class=""><i class="fa fa-film"></i> DMC</a></li></ul></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class="border"></div>
</div>
<div class="news-ticker">
<div class="container">
<div class="news-ticker-inner">
<div class="row">
<div class="col-sm-9">
<div class="ticker-container">
<h3>أخبار عاجلة</h3>
<div class="owl-carousel ticker-carousel">
<div class="item">
<a href="/1339833" title="جلسة أخيرة للحكومة اللبنانية الجمعة لإقرار موازنة البلاد">جلسة أخيرة للحكومة اللبنانية الجمعة لإقرار موازنة البلاد</a>
- <time class="timeago" datetime="2019-05-22T17:56:03+02:00">الأربعاء 22 مايو 2019 05:56 مساءً</time>
</div>
<div class="item">
<a href="/1339832" title="حقيقة الأمر الملكي بشأن تعيين ثاني سفيرة سعودية">حقيقة الأمر الملكي بشأن تعيين ثاني سفيرة سعودية</a>
- <time class="timeago" datetime="2019-05-22T17:34:04+02:00">الأربعاء 22 مايو 2019 05:34 مساءً</time>
</div>
<div class="item">
<a href="/1339831" title="إنتاج النفط الأمريكي يرتفع للمرة الأولى في 3 أسابيع">إنتاج النفط الأمريكي يرتفع للمرة الأولى في 3 أسابيع</a>
- <time class="timeago" datetime="2019-05-22T17:24:04+02:00">الأربعاء 22 مايو 2019 05:24 مساءً</time>
</div>
<div class="item">
<a href="/1339830" title="محدث.. النفط يعمق خسائره لنحو 2% بعد قفزة مفاجئة بالمخزونات">محدث.. النفط يعمق خسائره لنحو 2% بعد قفزة مفاجئة بالمخزونات</a>
- <time class="timeago" datetime="2019-05-22T17:24:04+02:00">الأربعاء 22 مايو 2019 05:24 مساءً</time>
</div>
<div class="item">
<a href="/1339829" title="الأسهم التركية تدخل مرحلة &quot;سوق الدببة&quot; مع خسائر الليرة">الأسهم التركية تدخل مرحلة &quot;سوق الدببة&quot; مع خسائر الليرة</a>
- <time class="timeago" datetime="2019-05-22T17:24:03+02:00">الأربعاء 22 مايو 2019 05:24 مساءً</time>
</div>
<div class="item">
<a href="/1339828" title="المبعوث الأمريكي للشرق الأوسط: ينبغي نقل المسؤولية من الأونروا إلى الحكومات المضيفة">المبعوث الأمريكي للشرق الأوسط: ينبغي نقل المسؤولية من الأونروا إلى الحكومات المضيفة</a>
- <time class="timeago" datetime="2019-05-22T17:23:05+02:00">الأربعاء 22 مايو 2019 05:23 مساءً</time>
</div>
<div class="item">
<a href="/1339827" title="أسماء الأسد في ظهور جديد... هكذا بدت حالتها (صور)">أسماء الأسد في ظهور جديد... هكذا بدت حالتها (صور)</a>
- <time class="timeago" datetime="2019-05-22T17:12:03+02:00">الأربعاء 22 مايو 2019 05:12 مساءً</time>
</div>
<div class="item">
<a href="/1339826" title="صعود مفاجىء لمخزونات النفط بالولايات المتحدة">صعود مفاجىء لمخزونات النفط بالولايات المتحدة</a>
- <time class="timeago" datetime="2019-05-22T17:02:03+02:00">الأربعاء 22 مايو 2019 05:02 مساءً</time>
</div>
<div class="item">
<a href="/1339825" title="تفاصيل اجتماع عاجل بين قطر وإيران في الدوحة">تفاصيل اجتماع عاجل بين قطر وإيران في الدوحة</a>
- <time class="timeago" datetime="2019-05-22T16:50:05+02:00">الأربعاء 22 مايو 2019 04:50 مساءً</time>
</div>
<div class="item">
<a href="/1339824" title="الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;">الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;</a>
- <time class="timeago" datetime="2019-05-22T16:39:05+02:00">الأربعاء 22 مايو 2019 04:39 مساءً</time>
</div>
</div>
</div>
</div>
<div class="col-sm-3">
<div class="social-btns text-center">
<ul class="list-unstyled">
<li class="facebook"><a href="https://www.facebook.com/3yonnew/" target="_blank" data-toggle="tooltip" data-placement="top" title="فيسبوك"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="https://twitter.com/3yonnews" target="_blank" data-toggle="tooltip" data-placement="top" title="تويتر"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="gplus"><a href="https://plus.google.com/+3yonnewscom" target="_blank" data-toggle="tooltip" data-placement="top" title="جوجل+"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/3yonnewsTV" target="_blank" data-toggle="tooltip" data-placement="top" title="يوتيوب"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/3yonnewsi" target="_blank" data-toggle="tooltip" data-placement="top" title="انستجرام"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div> 
</div>
</div>
<section class="content">
<div class="container">
<div class="row">
<div class="cs-main-content col-sm-8">
<div>
</div>
<ol class="breadcrumb">
<li><a href="https://3yonnews.com"><i class="fa fa-home"></i> شبكة عيون الإخبارية</a></li>
<li><a href="/World">أخبار العالم</a></li>
<li><a href="/middle-east">الشرق الاوسط</a></li>
<li><a href="/sources/17/SputnikNews">SputnikNews</a></li>
</ol>
<div class="single-post-wrapper">
<div class="single-post-header">
<h1 class="single-post-title">
الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;
</h1>
<div class="single-post-meta row">
<div class="col-md-6">
<ul class="list-inline">
<li>
<i class="fa fa-fw fa-folder-o" aria-hidden="true"></i>
<a href="/middle-east">
الشرق الاوسط
</a>
</li>
<li>
<i class="fa fa-fw fa-globe" aria-hidden="true"></i>
<a href="/sources/17/SputnikNews" rel="author">
<span></span>SputnikNews
</a>
</li>
<li>
<i class="fa fa-fw fa-clock-o" aria-hidden="true"></i>
<time class="timeago" datetime="2019-05-22T16:39:05+02:00">الأربعاء 22 مايو 2019 04:39 مساءً</time>
</li>
<li>
<i class="fa fa-fw fa-eye" aria-hidden="true"></i>
40
</li>
</ul>
</div>
<div class="col-md-6">
<div class="single-post-share-btns">
<a class="facebook-btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.3yonnews.com/1339824','sharer', 'width=655,height=430'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<a class="twitter-btn" onclick="window.open('https://twitter.com/share?url=' + 'https://www.3yonnews.com/1339824' + '&amp;text=' + document.title, 'sharer', 'width=600,height=450');"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<a class="gplus-btn" onclick="window.open('https://plus.google.com/share?url=' + 'https://www.3yonnews.com/1339824', 'sharer', 'width=600,height=600');"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a>
<a onclick="printWindow()" class="print-btn"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
<script>
                                    function printWindow() {
                                        window.print();
                                    }
                                </script>
</div>

</div>
</div>
</div>
<div class="">
<div class="cs-single-post-content">
<div class="cs-single-post-media">
<div class="cs-post-slider-layout swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="cs-post-item">
<div class="cs-post-thumb">
<a href="https://3yonnews.com/content/uploads/2019/05/22/0685d7f492.jpg" class="cs-lightbox-image">
<img src="https://3yonnews.com/temp/resized/medium_2019-05-22-0685d7f492.jpg" alt="الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;">
</a>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cs-post-item">
<div class="cs-post-thumb">
<a href="https://3yonnews.com/content/uploads/2019/05/22/cbf589e4c8.jpg" class="cs-lightbox-image">
<img src="https://3yonnews.com/temp/resized/medium_2019-05-22-cbf589e4c8.jpg" alt="الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;">
</a>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="cs-post-item">
<div class="cs-post-thumb">
<a href="https://3yonnews.com/content/uploads/2019/05/22/19a3fff3d5.jpg" class="cs-lightbox-image">
<img src="https://3yonnews.com/temp/resized/medium_2019-05-22-19a3fff3d5.jpg" alt="الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;">
</a>
</div>
</div>
</div>
</div>
<div class="cs-post-slider-controls">
<div class="cpsl-swiper-button-prev"><i class="fa fa-angle-left"></i></div>
<div class="cpsl-swiper-button-next"><i class="fa fa-angle-right"></i></div>
</div>
</div>
</div>
</div>
</div>
<div class="single-post-content">
<div> <p>وشدد شكري في كلمة له خلال إفطار جماعي نظمته الخارجية المصرية لكبار الكتاب والإعلاميين، على متابعة <a href="http://www.3yonnews.com/Egypt" rel="tag">مصر</a> لتأثير تحركات القوى الإرهابية لا سيما عبر حدود البلاد الغربية وعلى وجه التحديد تلك التي تتم من سوريا إلى ليبيا وارتباطها بالقوى النظيرة لها في الساحل والصحراء وكينيا. </p><div> <div><img src="https://www.3yonnews.com/content/uploads/2019/05/22/cbf589e4c8.jpg" width="705" height="375" alt="البرلمان الليبي" title="البرلمان الليبي" /></div> <p><span>© Sputnik . mostafa el atar</span></p> </div> <p>وأوضح الوزير أن هذه التحركات تمثل خطرا على جميع الأفارقة وهو ما يؤكد صحة الرؤية المصرية الشاملة للتعامل مع الإرهاب والحيلولة دون استخدامه لأغراض الحصول على مكاسب سياسية لأن هذا يعني مصادرة وإقصاء إرادة الشعوب. </p><p>وتطرق شكري إلى عمل مصر في إطار المبادئ المتسقة لتعامل الشرعية الدولية مع ليبيا والتواصل مع كافة القوى فيها وهو الأمر الذي لا يمنع الإعلان عن دعم المؤسسة الوطنية في ليبيا ومنها الجيش الوطني بقيادة المشير خليفة حفتر الذي تعامل معه الجانب المصري لتوحيد المؤسسة العسكرية مع المطالبة برفع حظر توريد السلاح عن هذا الجيش النظامي الملتزم بالقواعد العسكرية إذ لم يتعرض جيش مثله لهذه العقوبات من قبل.   </p><p>وفي معرض رده على سؤال بشأن تدخل تركيا كلاعب أساسي في الأزمة الليبية من خلال جماعات مسلحة قال إن محاولات المساس بالأمن القومي العربي مرفوضة ولا بد من التصدي لها لأن العلاقات الإقيلمية والدولية يجب أن تبنى على الاحترام والمصالح المشتركة وهو ما يحتم تكاتف المجتمع الدولي لمواجهة كل ذلك في ظل قدرة مصرية للعمل على استقرار كافة دول الإقليم. </p><div> <div><img src="https://www.3yonnews.com/content/uploads/2019/05/22/19a3fff3d5.jpg" width="705" height="375" alt="مشهد عام لحقل النفط الصحراء في ليبيا 3 ديسمبر/ كانون الأول 2014" title="مشهد عام لحقل النفط الصحراء في ليبيا 3 ديسمبر/ كانون الأول 2014" /></div> <p><span>© REUTERS / Ismail Zitouny</span></p> </div>وبدأت المواجهات العنيفة التي تشهدها الضواحي الجنوبية لطرابلس بين قوات تابعة لحكومة الوفاق وأخرى تابعة للقيادة العامة منذ شهر، مخلفة 376 قتيلا على الأقل و1822 مصابا، حسب منظمة الصحة العالمية. فيما تقدر المنظمة الدولية للهجرة أعداد النازحين بنحو 38 ألفًا و900، مشيرة إلى أن أكثر المدنيين يفرون من منازلهم. <p>وأعلنت القيادة العامة للجيش الوطني الليبي، بقيادة المشير خليفة حفتر، إطلاق عملية للقضاء على ما وصفته بالإرهاب في العاصمة طرابلس، والتي تتواجد بها حكومة الوفاق المعترف بها دوليا برئاسة فائز السراج، ودعا الأخير قواته لمواجهة تحركات قوات حفتر بالقوة، متهما إياه بالانقلاب على الاتفاق السياسي للعام 2015. </p><p>ومنذ سقوط نظام معمر القذافي في 2011 تشهد ليبيا، الدولة الغنية بالنفط، نزاعات داخلية مختلفة، لكن الهجوم الذي أطلقته قوات حفتر الخميس شكل تدهورا واضحا بين السلطتين المتنازعتين على الحكم. </p><p>وتتنازع على الحكم في ليبيا سلطتان هما: حكومة الوفاق الوطني برئاسة فايز السراج التي شكلت في نهاية 2015 بموجب اتفاق رعته الأمم المتحدة وتتخذ من طرابلس مقرا لها، وسلطات في الشرق الليبي مدعومة من "الجيش الوطني الليبي" بقيادة المشير خليفة حفتر. </p><p>وأدت المعارك الجارية لإعلان المبعوث الأممي إلى ليبيا تأجيل المؤتمر الوطني الليبي الذي كان مقررا منتصف الشهر الجاري.</p></div><p><a href="/sources/17/SputnikNews" target="_blank">SputnikNews</a></p>
</div>
<ul class="single-post-tags">
<span>الكلمات الدلائليه</span>
<li><a rel="tag" href="/tag/%D9%85%D8%B5%D8%B1">مصر</a></li>
</ul>
</div>

<div class="related-posts">
<div class="block-title">
<span><span></span>مواضيع متعلقة</span>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1339824" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-05-22-0685d7f492.jpg" alt="الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;" /></a><div class="post-text"><h3><a href="/1339824">الخارجية المصرية تكشف سبب دعم المشير حفتر وتعلق على &quot;تدخل تركيا&quot;</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/17/SputnikNews" style="color : #ee1b2e" rel="author">SputnikNews</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-05-22T16:39:05+02:00">الأربعاء 22 مايو 2019 04:39 مساءً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1339783" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-05-22-9c8fdabe6b.jpg" alt="الأخبار - الازهر جامع وجامعة .. أكبر تجمع لعلماء مصر والعالم الإسلامي" /></a><div class="post-text"><h3><a href="/1339783">الأخبار - الازهر جامع وجامعة .. أكبر تجمع لعلماء مصر والعالم الإسلامي</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/8/DMC" style="color : #ee1b2e" rel="author">DMC</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-05-22T14:54:03+02:00">الأربعاء 22 مايو 2019 02:54 مساءً</time></span></div></div></div></div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1339781" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-05-22-74836c5f10.jpg" alt="الأخبار - مصر وفرنسا تنفذان تدريبا بحريا بنطاق البحر المتوسط" /></a><div class="post-text"><h3><a href="/1339781">الأخبار - مصر وفرنسا تنفذان تدريبا بحريا بنطاق البحر المتوسط</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/8/DMC" style="color : #ee1b2e" rel="author">DMC</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-05-22T14:54:03+02:00">الأربعاء 22 مايو 2019 02:54 مساءً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1339778" class="post-thumbnail"><img height="275" width="450" src="https://3yonnews.com/temp/resized/small_2019-05-22-8505fa7f3d.jpg" alt="الأخبار - مصر تقدم مساعدات إلي زيمبابوي لمواجهة أثار الإعصار" /></a><div class="post-text"><h3><a href="/1339778">الأخبار - مصر تقدم مساعدات إلي زيمبابوي لمواجهة أثار الإعصار</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/8/DMC" style="color : #ee1b2e" rel="author">DMC</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2019-05-22T14:54:03+02:00">الأربعاء 22 مايو 2019 02:54 مساءً</time></span></div></div></div></div>
</div>
</div>
</div>
<div class="box-wrapper">
<div id="facebook"><div class='fb-comments' data-href='https://3yonnews.com/1339824' data-numposts='6' data-width='100%'></div></div>
</div>
</div>
<div class="cs-main-sidebar cs-sticky-sidebar col-sm-4"><div class="theiaStickySidebar"><div class="text-center widget"></div><aside class="widget widget_facebook_likebox"><div class="fb-page" data-href="https://www.facebook.com/Aldohanewss/" data-width="360" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Aldohanewss/"><a href="https://www.facebook.com/Aldohanewss/">تابعنا على Facebook</a></blockquote></div></div></aside><div class="text-center widget"></div><div class="widget"><a class="twitter-timeline" href="https://twitter.com/3yonNews" data-widget-id="659684058801283072">Tweets by @3yonNews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div>
</div>
</div>
</section>

<footer>
<div class="border"></div>
<div class="top-footer">
<div class="container">
<nav id="cs-footer-navigation" class="cs-clearfix">
<ul class="cs-footer-navigation links cs-clearfix" rel="Footer Menu">
<li class="menu-item   "><a href="/archive" class=""><i class="fa fa-calendar"></i> الارشيف</a></li><li class="menu-item   "><a href="/faqs" class=""><i class="fa fa-info"></i> الاسئلة الشائعه</a></li><li class="menu-item   "><a href="/send-news" class=""><i class="fa fa-newspaper-o"></i> ارسل خبرا</a></li><li class="menu-item   "><a href="/tickers_factory" class=""><i class="fa fa-share-alt"></i> صانع التيكرز</a></li><li class="menu-item   "><a href="/widgets_factory" class=""><i class="fa fa-share-alt"></i> أدوات النشر</a></li><li class="menu-item   "><a href="/contact-us" class=""><i class="fa fa-envelope-o"></i> إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p>جميع الحقوق محفوظة © لشبكة عيون الإخبارية 2017</p>
</div>
<div class="col-sm-6 text-left">
<p>تصميم ألتميت سيرف <img src="https://www.3yonnews.com/themes/ultimateserv/assets/images/us.png" title="ألتميت سيرف" /> -&nbsp; <img alt="https://www.3yonnews.com/mini-white.png" class="transparent" src="https://www.3yonnews.com/mini-white.png" />&nbsp; لإدارة المحتوى</p>
</div>
<div class="col-sm-12 text-center">
<p style="margin-top: 15px;">الموقع مملوك لمجموعة <img src="https://3yonnews.com/themes/ultimateserv/assets/images/orcaeg.png" title="The Orca Group" style="width: 60px;"></p>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"></a><script src='/temp/assets/f=/assets/jquery/plugins/timeago/jquery.timeago.js'></script>
<script src='/temp/assets/f=/assets/jquery/plugins/timeago/locales/jquery.timeago.ar.js'></script>
<script src='/temp/assets/f=/themes/ultimateserv/assets/js/old_js/jquery-sticky.js,/themes/ultimateserv/assets/js/old_js/jquery-easing.js,/themes/ultimateserv/assets/js/old_js/jquery-lightbox.js,/themes/ultimateserv/assets/js/old_js/jquery-fitvids.js,/themes/ultimateserv/assets/js/old_js/jquery-viewportchecker.js,/themes/ultimateserv/assets/js/old_js/jquery-swiper.js,/themes/ultimateserv/assets/js/old_js/jquery-magnific.js,/themes/ultimateserv/assets/js/old_js/jquery-ini.js,/themes/ultimateserv/assets/js/old_js/scripts.js,/themes/ultimateserv/assets/js/old_js/theme.js,/themes/ultimateserv/assets/js/bootstrap.min.js,/themes/ultimateserv/assets/js/owl.carousel.js,/themes/ultimateserv/assets/js/masterslider/masterslider.min.js,/themes/ultimateserv/assets/js/main.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3080814-16']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
</body></html>